Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Dysfonctionnement télécommande Telis 1 RTS

Bonjour,
Ma télécommande Télis 1 RTS (volet roulant de baie vitrée) dysfonctionne malgré une pile mesurée à 3,05 volts. Il suffit de replacer la pile dans le boitier pour que la télécommande remarche. Elle remarche plusieurs jours en mettant du scotch entre le couvercle de la télécommande et la pile. Mais cela ne dure pas. Par contre, il suffit toujours de redémonter la pile et de la remettre pour que ça remarche quelques jours. Quel est le problème ? La télécommande est morte ? Il y a un faux contact ? Est-ce parce qu'il manque une vis de fixation des circuits imprimés (il y a celle de gauche mais pas celle de droite) ? Merci de votre aide...

Merci,

Claude R.
Claude R.

Claude R.

Niveau
0
32 / 100
points
  • Partager cette question

    Réponses

    Claude R.
    Claude R.

    Claude R.

    Niveau
    0
    32 / 100
    points

    Sur internet, je lis qu'une pile 3 volts est morte en dessous de 2,8 ou 2,9 volts. La mienne est à 3,05 volts, pensez-vous vraiment que pour une télécommande c'est insuffisant ?

    Je vois que vous avez modifié votre question;

    Si je vous dis qu'une pile de 3v doit afficher en statique mini 3.2 c'est que c'est comme ca.
    3.05v elle est morte ! Peut importe ce que dit Internet je connais ces choses là mieux que lui.

    Quant à affirmer que le problème vient de là; non; je ne peux pas. Mais sachez que ce genre de panne commence toujours par se résoudre par une pile affichant la bonne tension.

    J'ai eu qqs smoove qui faisaient pareil, il suffisait que je mette une pile neuve pour régler le pb; et, sa pile je pouvais la mettre dans un autre smoove sans qu'il dysfonctionne.

    C'est comme ca ! il y a des circuits électroniques qui ont besoin d'une tension mini et d'autres qui se content de moins que ca.

    Donc en résumé, ne vous posez pas de question changez la pile, c'est le meilleur moyen de savoir si cette Télis est Ok ou non.

    Bonne soirée

    Claude R.
    Claude R.

    Claude R.

    Niveau
    0
    32 / 100
    points

    C'était bien la pile ! Merci

    Haut de page