Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

pb moteur freevia 600 ?

bonjour je rencontre un pb depuis quelques temps sur moteur freevia de portail coulissant sur moteur ne foncionne plus sur secteur voyant vert lorsque j active une telecomande et rouge 3 clignotant ,par contre lorsque je coupe le courant il fonctionne sur batterie en mode lent sans pb, avez vous une solution
merci d avance

Merci,

marc V.
marc V.

marc V.

Niveau
1
196 / 750
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Débranchez les cellules, supprimez la fermeture auto et faites des essais.
    Si ok, contrôlez les cellules intérieur et le câblage des cellules.

    Bonne journée

    marc V.
    marc V.

    marc V.

    Niveau
    1
    196 / 750
    points

    ok merci , en effet il semble que le pb vienne des cellules , je vais les vérifier, à suivre, en tout cas merci pour la réponse rapide

    Haut de page