Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Passéo 800 ne ferme plus du côté électronique

Bonjour,
Depuis quelques jours, un battant du portail ne fonctionne plus (voire quelquefois très lentement avec un bruit de pignon).
Les voyants rouge et vert restent allumés.
Je suis obligé d'aider manuellement le battant concerné.
De plus, l'avertisseur orange sur le pilier clignote jusqu'au moment où j'actionne un bouton de la télécommande.
Ce moteur date de 2011.
Jusque-là, aucun problème.
Quelle est la solution, svp,
Merci de votre aide
Cordialement.

Moïse L.
Moïse L.

Moïse L.

Niveau
0
31 / 100
points
  • Partager cette question

    Réponses

    Moïse L.
    Moïse L.

    Moïse L.

    Niveau
    0
    31 / 100
    points

    Rebonjour,
    Merci pour votre réponse rapide.
    J'ai inversé les moteurs, le problème reste le même, sauf que le battant de gauche se ferme en premier .
    Je vais remettre les branchements comme avant.
    Quoi faire d'autre ?
    Merci beaucoup.

    Moïse L.
    Moïse L.

    Moïse L.

    Niveau
    0
    31 / 100
    points

    D'autre part, j'ai oublié de vous dire que le voyant rouge "statut" ainsi que le voyant vert "fermeture auto-séquentiel" restent allumés en permanence.

    Vous voulez dire que le moteur qui dysfonctionne s'est inversé ? C'est bien ca ? Si oui, ce n'est pas un problème de pignon mais de boitier.
    Si vous souhaitez le faire réparer économiquement contactez Richy par mail; https://forum.somfy.fr/users/6899912

    Bonne journée

    Bonjour,

    Vous dites ""J'ai inversé les moteurs, le problème reste le même, sauf que le battant de gauche se ferme en premier .""

    Est-ce toujours le même moteur qui patine ?

    Le boîtier électronique peut être défectueux, mais il ne provoque pas de bruit de pignon.

    Le petit pignon hélicoïdal sur l'axe du micro-moteur électrique est-il en plastique ou en métal ?
    Si en plastique, le kit cloche serait la solution.

    Une révision du boîtier électronique ne nuirait pas non plus...

    Moïse L.
    Moïse L.

    Moïse L.

    Niveau
    0
    31 / 100
    points

    Merci beaucoup pour votre réponse.
    Je reviens vers vous afin de faire le point.
    J'ai branché les moteurs sur une batterie de perceuse, le battant qui se ferme en dernier fonctionne bien, mais l'autre ne réagit pas hormis un petit bruit.
    Les voyants rouge "statut" et vert "automatic" restent allumés en permanence.
    Vous m'avez indiqué de contacter "Richy", est-ce une personne qui se déplace, et si oui, de quel endroit vient-il ?.
    Cordialement.

    Haut de page