Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

PB KeyGo avec porte garage

Bonjour,
alors que mes deux KeyGo fonctionnaient avec la porte de garage et Tahoma Rail Din, j'ai voulu en ajouter une 3eme.
Probleme : je peux fermer la porte de garage mais pas l'ouvrir. Celle-ci se met en erreur. J'ai essayé plusieurs manips dont enlever et remettre la Keygo, enlever et ajouter la porte de garage....MAIS maintenant les 3 commandes Jeygo ont le meme souci alors que je peux faire fonctionner la porte (ouverture ou fermeture) avec l'icone sur l'application.
Sur l'application Tahoma Link je vois que le bouton 1 envoi un ordre de fermeture que la porte soit ouverte ou fermée !!!
Je n'ai pas d'idée sur comment régeler le pb sauf s'il s'agit d'un bug suite à mise à jour.
AIDE BIENVENUE - MERCI

Merci,

Jean Q.
Jean Q.

Jean Q.

Niveau
1
118 / 750
points
  • Partager cette question

    Réponses

    Jean Q.
    Jean Q.

    Jean Q.

    Niveau
    1
    118 / 750
    points

    Ajout au post précédent.
    J'ai effacé toutes les télécommandes avec le bouton Prog du récepteur puis j'ai rajouté la Keygo. Impossible d'ouvrir ou de fermer la porte de garage (pas d'ordre donné visible sur Tahoma Link) lors que je pouvais la fermer avant d'effacer toutes les telecommandes.
    Très sincèrement cela ressemble à un bug software. Merci de votre aide

    Jean Q.
    Jean Q.

    Jean Q.

    Niveau
    1
    118 / 750
    points

    suite du diagnostic :
    Si je programme un bouton de la Keygo pour ouvrir et un autre pour fermer, CELA FONCTIONNE !!! ce qui veut dire que le ROLLIXO fonctionne aussi. Le probleme vient bien de la gestion par bouton unique ouverture/fermeture et DONC à un bug software probablement suite à une mise à jour.

    Haut de page