Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Moteur GO SLG7 Auto apprentissage ne se fait pas correctement

Bonjour,
Nous venons d’installer un moteur SOMFY acheté récemment à Bricodepot et l’auto apprentissage ne se fait pas . À la mise sous tension, j’ai bien un clignotement double , le portail s’ouvre entièrement et continue de fonctionner dans le même sens (d’ouverture) sans jamais se refermer . Cela provoque un claquement .
J’ai donc tout éteint pour ne pas endommager le moteur. Je précise que j'ai débranché les accessoires attendu 5min et rebranché le moteur . J’ai toujours un clignotement double mais l’auto apprentissage ne se fait toujours pas . Rien n’a changé . Lorsque j’appuie sur la télécommande rien ne change.je suis obligée d’appuyer sur le bouton marche arrêt du boîtier électronique pour arrêter le moteur.
Pouvez vous me venir en aide svp?
Merci pour vos réponses
Bien Cordialement.
M. Bertrand

Merci,

Magali B.
Magali B.

Magali B.

Niveau
0
32 / 100
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    D'où vient le claquement ?

    Regardez attentivement et réfléchissez.

    Magali B.
    Magali B.

    Magali B.

    Niveau
    0
    32 / 100
    points

    Bonsoir Richy,
    Merci pour votre msg.
    Le portail s’ouvre. Quand il arrive en butée, le moteur continue d’entraîner la roue dentée, ce qui crée ce claquement . La roue dentée continue de tourner dans le sens d’ouverture ce qui doit faire sauter les dents de la crémaillère . La fermeture ne s’enclenche pas . Dois je faire un reset et utiliser la télécommande pour faire l’auto apprentissage? Sur le livre, manuellement sur le boîtier et sur la notice en ligne avec la télécommande mais qui n’est pas reconnue .
    Merci pour vos réponses
    Bonne soirée

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,

    J'ai bien écrit : ""Regardez attentivement et réfléchissez.""

    Si la roue dentée continue de tourner, c'est certainement parce-que la crémaillère est mal fixée, ou, trop de jeu, 1 à 2 mm maxi, ou le moteur flotte, oscille, etc...

    En bout de course, la crémaillère doit bloquer le pignon et l'électronique lui coupe le courant, il s'arrête.

    En aucun cas les dents ne doivent sauter, cherchez pourquoi.

    Montrez des photos du montage.

    Magali B.
    Magali B.

    Magali B.

    Niveau
    0
    32 / 100
    points

    Bonjour Richy,
    Merci pour votre lumière.
    Effectivement la crémaillère était un peu haute par rapport à la roue dentée . Après l’avoir corrigée , j’ai pu effectuer avec succès l’apprentissage et tout le reste .
    Portail en fonction !
    Merci beaucoup pour votre aide .
    Bien à vous

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Et voilà, la vie est belle !

    Haut de page