Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

règlages fin de course impossible?

Bonjour,
J'ai acheté un kit de remplacement Altus RTS 10NM et je n'arrive pas à régler les fins de course malgré toutes les procédures proposées dans le guide d'installation et les FAQ de votre forum.
J'explique ci-après mes manipulations et les résultats obtenus.
Guide d'installation:
1, Prise en main : OK, Changement de sens : OK
2, Réglage FdC impossibles
Appui sur descente: arrêt après 1/4 de tour seulement
Appui sur montée (avec ou sans MY): arrêt après 1/4 de tour seulement
Arrêt position haute et autres réglages impossibles
3, Double coupure: le moteur ne réagit pas
4, Remise en mode usine impossible

FAQ: Mon moteur ne réagit pas à la double coupure
Procédure 4bis
Sur les appuis MY maintenus, j'ai des va et vient..
Je n'ai pas de va et vient sur les appuis brefs Descente., Montée et Prog.

Bien cordialement

Merci,

Jacques T.
Jacques T.

Jacques T.

Niveau
0
15 / 100
points
  • Partager cette question

    Réponses

    Bonjour Jacques,

    Vous ne pouvez pas remettre à zéro un moteur non programmé, donc c'est normal si ce moteur ne réagit pas à la double coupure.

    Si votre moteur se bloque, c'est que vous avez un point de force dans l'installation.
    Je vous invite donc à contrôler ce point ainsi que vos supports de fixations dans le coffret qui peuvent bouger et donc créer cette force sur le moteur.

    Bonne journée,

    Jacques T.
    Jacques T.

    Jacques T.

    Niveau
    0
    15 / 100
    points

    Bonjour Quentin B.,
    Merci pour votre réponse, mais ce nouveau moteur n'ai pas installé dans son coffre. Il ne l'a jamais été. Il est sur l'établi afin de faire les tests avant de se lancer dans une réinstallation.
    Il ne peut pas se bloquer. Il est libre.
    En démarrant la prise en main puis le réglage des fins de course il effectue un quart de tour et s"arrête, puis la même chose dans l'autre sens. Impossible de se sorte de cette situation.
    Bien cordialement
    Jacques T.

    Bonjour Jacques,

    Votre moteur n'est pas défectueux et je comprends mieux pourquoi ça ne marche pas.
    Comment voulez-vous programmer les butées de fins de courses si ce dernier n'est pas installé ? Cela est impossible.

    Je vous invite à le monter dans le coffret avec le volet, afin de le régler.

    Bonne journée,

    Haut de page