Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Portail exavia 500 qui ne va pas jusqu’à la butée de fermeture

Bonjour,

Mon portail exavia 500 le premier ventail ne va pas jusqu’à la butée de fermeture le second le pousse un peu plus mais pas complètement jusqu’à la butée
Que puis je faire ?

Merci,

Noemie M.
Noemie M.

Noemie M.

Niveau
0
51 / 100
points
  • Partager cette question

    Réponses

    Noemie M.
    Noemie M.

    Noemie M.

    Niveau
    0
    51 / 100
    points

    Voici des photos de l’installation et de la butée

    Noemie M.
    Noemie M.

    Noemie M.

    Niveau
    0
    51 / 100
    points

    Voici les côtes

    Noemie M.
    Noemie M.

    Noemie M.

    Niveau
    0
    51 / 100
    points

    Oups avec la photo c’est mieux

    Il semblerait que vous ayez commis une erreur; Le support pilier doit être en "L" "e". Or, vous avez mis "L" "E".
    Modifier cela puis refaites un auto apprentissage.

    Bonne soirée

    Noemie M.
    Noemie M.

    Noemie M.

    Niveau
    0
    51 / 100
    points

    Merci pour votre retour
    Cependant pourquoi doit il être en L « e » ? Alors que le disque indique L »E »

    Noemie M.
    Noemie M.

    Noemie M.

    Niveau
    0
    51 / 100
    points

    Merci pour votre aide je vais modifier
    Bonne soirée

    Haut de page