Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

5 volets roulant bloqués à mi course en même temps

Bonjour,

En rentrant de vacances, je découvre que mes 5 volets roulants sont tous bloqués à mi-course.
J'avais mis en place une programmation automatique, via Tahoma, pendant mon absence et j'avais reçu un message la
veille au soir m'indiquant d'un problème sur mes 5 volets roulants lors de la tentative de fermeture. Ils sont donc tombés dans cet état tous en même temps. Impossible de reprendre le contrôle à distance.
En rentrant, je constate qu'ils sont effectivement tous à mi-course et ne répondent pas aux télécommandes non plus.
Je tente la procédure de coupure de courant 2s 8s 2s, mais aucune réaction d'aucun des volets.
J'ai vérifié à l'aide d'un multimètre équipé de la fonction NCV qu'il y avait bien du courant sur les volets. C'est le cas.

Dans de pareils cas, il semblerait que ce soit un problème moteur, mais ce qui m'étonne c'est que ce soit arrivé sur mes 5 volets exactement le même jour.

Est-ce que ce type de problème peut venir d'autre chose qu'une panne moteur ?

Merci pour vos avis.

Florian C.
Florian C.

Florian C.

Niveau
0
76 / 100
points
  • Partager cette question

    Réponses

    Bonjour,

    Vous conviendrez qu'il est totalement improbable que votre installation subisse une panne en cascade sur 5 VR en simultané.

    Lors de la manœuvre une coupure sur la ligne dédiée s'est produite, ce qui a eu pour effet l'arrêt immédiat des 5 VR.
    Il peut aussi s'agir, et là ce serait sans appel, un orage subit ayant détruit tous les appareils en marche à ce moment là.

    Quel est le type exact de vos VR afin que je puisse vous aider ?

    Quelle est la source de la commande auto ? Horloge ou Tahoma ?

    Brref, dites-moi le maxi, tout est utile pour remettre votre installation en route.

    Bonne journée

    Florian C.
    Florian C.

    Florian C.

    Niveau
    0
    76 / 100
    points

    Merci pour votre réponse rapide. J'ai aussi pensé à la piste de l'orage. Il faudrait que je me renseigne pour savoir s'il y en a eu, mais en tout cas je n'ai eu aucune coupure de courant (les horloges de four + micro-ondes étaient OK à mon retour de congés).
    Je ne connais pas le modèle exact de mes VR car ils ont été installés par un pro et je n'ai pas eu le détail. Y a-t-il un moyen de récupérer cette information ? J'ai tenté de démonter le volet, mais je me suis arrêté ayant une crainte de faire pire que mieux.
    La commande auto vient de ma box Tahoma v2. J'ai également des télécommandes SMOOVE Origin IO qui contrôlent chacun de mes volets.

    Je précise que j'avais une box connexoon auparavant pour piloter mes volets. Il y a quelques semaines j'ai fait la migration vers Tahoma v2. Je me souvient avoir eu des difficultés lors de la procédure avec la migration des clés de sécurité. Est-ce que le problème pourrait venir de là ? Une sorte d'expiration des clés après un certain délai ?

    Ce qui m'étonne aussi c'est de n'avoir aucune réaction à la procédure 2 8 2.

    Faites ceci;
    Coupez le disjoncteur dédié à la ligne, puis, débranchez le 1er VR à sa dérivation et raccordez-le via une rallonge provisoire à une prise alimentée.
    Par cette prise faites la 2.8.2, est-ce qu'elle fonctionne ?

    Pouvez-vous me dire quel est l'âge de ces moteurs ? Vu qu'ils sont en IO il peut s'agir soit des Oximo soit des RS100, donc que deux choix possibles.
    Si ce sont des Oximo la 2.8.2 doit obligatoirement faire réagir le moteur si c'est un RS100 la 2.8.2 est sans effet.
    Ce moteur nécessite une autre manip que je vous communiquerai si d'aventure la 2.8.2 n' a pas donné de résultat.

    Bonne journée

    Florian C.
    Florian C.

    Florian C.

    Niveau
    0
    76 / 100
    points

    J'ai finalement démonté le VR et pu confirmer qu'il s'agit d'un moteur Oximo IO 6/17.
    Le 2s 8s 2s devrait donc fonctionner si je vous ai bien compris.
    Je vais tenter un branchement différent comme vous l'avez suggéré.

    Dans ce cas la 2.8.2 doit obligatoirement fonctionner.

    Remontez le moteur et le tablier, puis raccordez provisoirement le moteur comme indiqué en prenant soin de baisser le disjoncteur.
    Qu'en est-il ?

    Florian C.
    Florian C.

    Florian C.

    Niveau
    0
    76 / 100
    points

    Bonjour,

    Encore merci pour vos retours très rapides et pertinents.
    Au final le problème venait du câble d'alimentation à la sortie du disjoncteur et qui alimente mes 5 volets. Celui-ci était en partie sectionné. J'ai commencé à suivre cette piste quand je me suis rendu compte que je ne voyais que 30V de tension au niveau de la fiche qui rentre dans le moteur.
    Après avoir remplacé le morceau de câble défectueux, tous les volets se sont remis en route.

    C'était obligatoirement que la cause vienne de la ligne ! Mais bien sûr quant on me dit que le 230v arrive aux VR je ne peux pas faire grand chose.

    "J'ai vérifié à l'aide d'un multimètre équipé de la fonction NCV qu'il y avait bien du courant sur les volets. C'est le cas."

    En tout cas c'est parfait et merci de votre retour.

    Bonne journée

    Haut de page