Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Butée freevia 300

Bonjour à tous ,

Je rencontre un problème avec mon freevia 300. En effet j'ai dû l'ouvrir manuellement n'ayant pas l'unique télécommande qui fonctionnait encore à la maison, puis, me semble-t-il je l'ai refermé avec la télécommande une fois ma moitié rentrée à la maison avec la télécommande.

Depuis, le portail ne s'arrêtait plus aux butées et le moteur continuait à tourner même une fois la butée atteinte.

J'ai donc entrepris de remettre à zéro l'ensemble des réglages en suivant les étapes du mode d'emploi.

Lorsque je veux lancer l'apprentissage automatique, le portail s'ouvre mais ne se ferme pas et le moteur continue de tourner et fait taper le portail à répétition contre la butée d'ouverture. Je dois le refermer manuellement.

Espérant avoir été clair et espérant également que ce soucis parle à quelqu'un...

Merci d'avance et bonne soirée

Yohann S.
Yohann S.

Yohann S.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Regardez si la crémaillère ne saute pas sur les dents du pignon, auquel cas la crémaillère ou le moteur sont mal serrés.

    Revoir le réglage 1 à 2 mm pignon crémaillère.

    Si ce n'est pas le pignon qui saute, peut-être un défaut interne du bloc moteur qu'il faudra démonter.

    Yohann S.
    Yohann S.

    Yohann S.

    Niveau
    0
    12 / 100
    points

    Merci pour votre réponse. Le pignon semble en effet légèrement de travers. Comment peut on régler cela ? Il faut dévisser les écrous à la base du moteur ?

    Haut de page