Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

absence mail lors procédure de diagnostic moteur portail

Bonjour,

J'ai rempli les différentes étapes de la procédure diagnostic motorisation portail mais je n'ai jamais recu le mail annoncé.

Merci de votre réponse

Merci,

gerard
gerard

gerard

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    gerard
    gerard

    gerard

    Niveau
    0
    23 / 100
    points

    Bonsoir @Le Coyotte

    Le boitier électronique n'est pas alimentée bien qu'il y ait du 220V venant du compteur , pas de voyant ON après avoir appuyer sur le bouton d'alimentation ( voir paragraphe 6.4 Diagnostic du manuel d'installation et d'utilisation.

    Merci de votre aide

    Donc si il y a du 230v qui arrive au boitier mais que rien s'allume, il semblerait bien qu'il soit en défaut.

    Soit vous patientez ici pour qu'un Yellow's vous contacte pour la gestion de votre SAV soit vous appelez le 0820.055.055 15cts/mn.

    Est-ce une installation neuve ?

    Bonne soirée à vous.

    Haut de page