Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Modules volets roulants ne fonctionnent pas

Bonjour,
suite a un dysfonctionnement des modules de VR il y a quelque mois, je reprends l'installation de tahoma box 2 afin de résoudre ce problème: suite à la première installation, tout fonctionnait trés bien mais au bout de deux ans environ, des messages d'erreurs et plus de réaction.
Aujourd'hui, box connecté et visiblement fonctionnelle, MAJ faite, re-connexion avec bouton rst faite, mais rien ne fonctionne, toujours les même soucis qu'avant.
Je précise que tous les modules fonctionnent avec la télécommande 16 canaux RTS sans aucun problème.
Pouvez- vous m'indiquer la marche à suivre ?

Merci,

b
b

b

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Tous les modules sont inopérants ? Alors ca ne vient pas d'eux !

    Pour affecter le module; config > RTS > ajouter > VR > appui 3s sur prog module = mouvement VR > cliquez sur ajouter et suivez les instructions.

    Bonne soirée à vous.

    b
    b

    b

    Niveau
    0
    11 / 100
    points

    Merci coyote pour ta réponse!
    mais quand je fais cette manip, un message d'erreur mentionne "un adaptateur radio USB qui ne semble pas être connecté".
    De quoi s'agit-il? Avant cela fonctionné avec le matériel que j'ai!

    Haut de page