Chers membres de la communauté d'entraide,

Nous rencontrons actuellement des ralentissement qui touchent uniquement les serveurs de notre gamme de produit Somfy Protect. Ces ralentissement peuvent entraîner des soucis de fonctionnement et de programmation pour les systèmes Home Alarm, Security Camera, One et One +. Nos équipes travaillent actuellement pour que le problème soit résolu au plus vite.

Le fonctionnement des produits des autres gammes ne sont pas impactés par ce ralentissement.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

dysfonctionnement à la fermeture sur EXAVIA 500 ?

Bonjour,
J'ai installé une motorisation EXAVIA 500 sur mon portail il y a 2 mois et çà fonctionnait impeccable.
Puis brutalement depuis 8 jours quand le portail se referme, il s'ouvre à nouveau dès que le 1 er battant arrive à son sabot et çà continu plusieurs fois : ouverture / fermeture .Il faut que je commande l'arrêt puis à nouveau la fermeture pour avoir la fermeture définitive .
Mais çà ne le fait pas systématiquement
Que se passe t il ?

lionel L.
lionel L.

lionel L.

Niveau
0
72 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques
    lionel L.
    lionel L.

    lionel L.

    Niveau
    0
    72 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Richy C ,

    Avant de faire cette procédure j'ai testé l'ouverture complète de mon portail car mon problème n'est pas constant : 8 fois impeccable et la 9ème fois et x fois suivantes : problème de fermeture !

    J'ai donc appliqué la procédure suivant la vidéo "portail" que tu m'a indiqué mais sans succès par contre le portail piétonnier à maintenant le même problème (que je n'avais pas avant)

    En résumé :

    1° Après 2 mois d'installation sans soucis , j'ai rencontré pour la 1ère fois le problème de fermeture après avoir bloqué mon portail en position ouvert (est ce une coïncidence ?)

    2° Quand le portail se referme si j'entend le moteur qui ralenti son régime avant d'arriver sur le sabot : dans ce cas le portail se ferme bien

    3° Quand le portail se referme si j'entend le moteur qui ne ralenti pas son régime avant d'arriver sur le sabot :dans ce cas le portail bute sur le sabot et s'ouvre à nouveau

    Ce matin je fais à nouveau des essais : le portail ainsi que le portail piétonnier se ferment à nouveau impeccable

    C'est donc un problème ponctuel qui m'oblige quand je part à attendre la fermeture de mon portail pour m'assurer de sa bonne fermeture

    Que faire ?

    Bonjour Lionel,

    Dans un premier temps, afin de vérifier s'il s'agit d'un problème de programmation ou de blocage mécanique, pourriez-vous effectuer plusieurs Ouvertures/Fermetures complètes à vide ? C'est à dire avec les vérin retiré des vantaux, est-ce que le problème de réouverture est présent ?

    Bonne journée,

    lionel L.
    lionel L.

    lionel L.

    Niveau
    0
    72 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thomas , et merci pour ta réponse

    Je viens de faire 5 ouvertures/fermetures complètes avec les 2 vérins "à vide" comme tu me l'a demandé : aucune réouverture intempestive

    Mais je serai tenté de dire que çà ne prouve rien puisque le problème est très aléatoire

    Dimanche : 4 ouvertures/fermetures totale sans problème

    Lundi : 2 ouvertures/fermetures piétonne avec réouverture

    Mardi : 2 ouvertures/fermetures piétonne sans
    problème
    1 ouverture/fermeture totale avec
    réouverture

    Mercredi : 1 ouverture/fermeture totale sans
    problème
    3 ouvertures/fermetures totale avec
    réouverture
    2 ouvertures/fermetures piétonne avec
    réouverture
    2 ouvertures/fermetures totale sans
    problème

    Le problème peut arriver d'une ouverture à une autre , comme je peux être 2/3 jours sans ce problème

    Pour info ; dans la centrale :

    le voyant STATUT vert est fixe à l'arrêt comme en service
    Le voyant FERMETURE AUTO / SEQUENCIEL rouge est fixe à l'arrêt comme en service

    En cas de réouverture çà ne change rien à l'état des voyants

    Que faire d'autre pour détecter ce problème

    Bonjour Lionel,

    Je vais vous demander d'effectuer la procédure ci-dessous :

    - Desserrez les pâtes de fixation sur vos vantaux afin qu'elle puisse coulisser de droite à gauche via les trous oblong.

    - Faites ensuite une ouverture/fermeture complète de votre motorisation avec ces pâtes desserrées.

    - Resserrez ensuite les pâtes à l'endroit exacte où elles se sont replacées seules lors de la fermeture

    - Faites ensuite une remise à zéro de votre motorisation en suivant la procédure ci-dessous :

    Est-ce que le problème persiste ?

    Bonne journée,

    lionel L.
    lionel L.

    lionel L.

    Niveau
    0
    72 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thomas ,

    Je n'avais pas effectuer ta procédure car mon portail se refermait correctement pendant une bonne semaine sans souci . Mais depuis jeudi le problème est réapparu .
    J'ai donc appliqué ta procédure :

    • j'ai desserré les pattes sur le portail
    • j'ai fait une ouverture/fermeture complète
    • une fois refermé les pattes du portail étaient à nouveau à leur emplacement d'origine
    • j'ai resserré les pattes
    • j'ai ensuite effacer les réglages comme indiqué et lancer l'apprentissage des vantaux

    Le portail se referme correctement . Mais çà ne veux pas dire forcement que le problème est réglé puisque ce problème est très aléatoire . Je vais voir dans les jours à suivre si le problème revient.

    Par contre ma 2ème télécommande ne répond plus , il faut la réinitialiser sur la cible ?

    Autre problème survenu après cette procédure : mon clavier à code DIGIPAD RTS 2400625 ne répond plus .
    J'ai donc fait une remise à zéro en appuyant sur la touche ADR du DIGIPAD et ensuite en appliquant la procédure pour valider l'ouverture totale puis l'ouverture piétonne en appliquant le DIGIPAD sur la cible. je rencontre énormément de difficulté à valider ces 2 ouvertures pourtant les voyants s'allument bien tel que prévu à la procédure et en respectant l'ordre avec le bouton 1 point puis avec le bouton 2 points

    Parfois çà valide pour une ouverture et au 2 ème essai çà ne répond plus .
    A ce jour l'ouverture totale fonctionne mais l'ouverture piétonne ne réagit pas .

    Cà commence à faire beaucoup de problèmes !

    Quelle solution pouvez vous m'apporter . Merci

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Il est un peu normal qu'après avoir effacé les paramètres certaines commandes ne soient pas reconnues.
    Il faudrait faire une RAZ totale, le voyant Statut doit clignoter deux fois.
    Faire la reconnaissance de toutes les commandes sans fil, télécommandes, clavier ...
    Et ensuite faire l'apprentissage des courses.

    Avez-vous des cellules installées, si oui, il serait bon de lever les capots et nettoyer l'intérieur si nécessaire.

    Sébastien Z.
    Sébastien Z.

    Sébastien Z.

    Niveau
    1
    229 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir,

    J'observe exactement les mêmes symptômes sur une motorisation installée il y a quelques mois.

    J'ai tenté le réglage de la patte de fixation, sans succès.

    D'ailleurs, en faisant tourner le moteur à vide (sans être attaché au portail) il arrive également qu'il reparte dans la direction opposée une fois arrivé en butée (après un claquement sec en butée).

    J'ai du coup essayé de faire une réinitialisation des paramètres mais lorsque je reste appuyé sur le bouton 1 de la télécommande placée sur la cible le témoin FERMETURE AUTO ne clignote jamais comme indiqué dans le manuel (il est toujours éteint).

    Quelqu'un peut-il m'aider?

    Merci d'avance

    Cordialement,
    Sébastien

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Sébastien,

    Si le moteur se ré-ouvre à vide alors il s'agirait d'un problème du moteur. Il serait tout de même pertinent de pouvoir effectuer une remise à zéro et un apprentissage à vide afin d'observer le fonctionnement. Je vous invite à débrancher la batterie de secours, à couper le courant quelques instants et à ce moment d'essayer à nouveau d'effectuer une remise à zéro.

    Bonne Journée

    Sébastien Z.
    Sébastien Z.

    Sébastien Z.

    Niveau
    1
    229 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Martial,

    Merci pour votre réponse.
    Je vais essayer ce que vous proposez.
    Mais pour cela il faut déjà attendre qu'il s'arrête de pleuvoir... :)
    Je vous tiens informer.

    Cordialement,
    Sébastien

    Sébastien Z.
    Sébastien Z.

    Sébastien Z.

    Niveau
    1
    229 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Martial,

    Avec le temps très chaud constaté ces derniers jours le problème est omniprésent.

    Je viens d'essayer de réinitialiser les réglages. J'ai débranché la batterie de secours, coupé le courant, attendu 3 minutes, tout re branché et je n'arrive toujours pas à réinitialiser. Le témoin fermeture automatique ne clignote définitivement pas quand je place la télécommande sur la cible et reste appuyé sur la touche 1 d'une des télécommandes enregistrées.

    De plus j'ai retenté quelques essais à vide et le portillon se rouvre presque systématiquement.

    Que puis-je faire?

    Merci d'avance
    Sébastien

    Sébastien Z.
    Sébastien Z.

    Sébastien Z.

    Niveau
    1
    229 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Le problème est désormais systématique dès qu'il fait plus de 25°.

    Toute aide serait la bienvenue.

    Cordialement,
    Sébastien

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Sébastien,

    Donc vous n'arrivez pas à effectuer de remise à zéro et même à vide votre moteur se ré-ouvre ?

    Bonne Journée

    Sébastien Z.
    Sébastien Z.

    Sébastien Z.

    Niveau
    1
    229 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Martial,

    Merci pour votre réponse.

    J'ai débranché plusieurs fois l'alimentation des moteurs (ainsi que la batterie de secours) comme suggéré pour refaire une réinitialisation. Une fois le courant rétabli le comportement est identique: je n'arrive pas à obtenir la séquence d'allumage de LED attendu sur la centrale en positionnant la télécommande sur la base et en restant appuyé sur le bouton 1.

    Concernant la réouverture du portail, je confirme qu'elle s'effectue même à vide. Mais bizarrement un peu moins hier et aujourd'hui malgré le temps très très chaud (36° aujourd'hui).

    Cordialement,
    Sébastien

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Sébastien,

    Je vous envoie un message privé afin d'obtenir les informations nécessaires au traitement de votre demande. Merci de bien vouloir en prendre connaissance.

    Bonne Journée

    Maxime J.
    Maxime J.

    Maxime J.

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    J'ai exactement le même problème que Sébastien depuis quelques semaines.
    Le moteur se réouvre en fin de course même à vide à chaque fois, et impossible de réinitialiser les réglages avec les 2 télécommandes.
    J'ai aussi un problème avec la batterie de secours, dès que je la branche le courant saute, et ce depuis le début. Je ne l'ai donc jamais installée.
    Ça risque fort être mon 1er et denier appareil somfy....

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour Maxime J.

    Il est préférable d'ouvrir un autre sujet pour vos problèmes afin que l'on puisse vous suivre plus facilement. Ici, vous êtes venu perturber le déroulement SAV des intervenants précédents.

    Précisez le modèle et l'âge de votre matériel ?

    Maxime J.
    Maxime J.

    Maxime J.

    Niveau
    0
    22 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Ok sorry,
    Exavia 500, acheté vers juillet août 2015

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Maxime,

    Je vous envoie un message privé afin d'obtenir les informations nécessaires au traitement de votre demande. Merci de bien vouloir en prendre connaissance.

    Bonne Journée

    Bonjour,

    Exactement le même problème sur le même produit, un ami a le même souci aussi. Des recherches effectuées sur la toile, il ressort clairement que nous sommes nombreux dans ce cas, ce qui tend à croire qu'il s'agit d'un défaut de la marque.

    Me concernant, outre ce souci, plus rien ne fonctionne et ce brutalement. J'ai un voyant rouge qui clignote 2 fois puis s'arrête puis recommence.

    J'ai réinitialisé les télécommandes et j'ai coupé le jus en retirant bien la batterie. Rien n'y fait.

    Nous l'avons acheté il y a moins de 6 mois. Il faut que je remette la main sur la facture.

    Quelqu'un a t il une idée?

    Bien cordialement

    Yann

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Merci de bien vouloir effectuer une remise à zéro sans aucun accessoires (il ne restera donc que l'antenne, les deux moteurs). Merci également d'effectuer le premier cycle d'apprentissage à vide. si vous n'avez toujours aucun mouvement merci de bien vouloir effectuer un test des moteurs comme ci-dessous :

    Vidéo : SOMFY - Tester le bon fonctionnement d'un moteur de portai

    Bonne Journée

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique