Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé à partir de ce Mercredi 31 Octobre 2018 à 18h45 et ce jusqu'à la fin de la semaine, nous serons heureux vous retrouver Lundi 05 Novembre 2018 à partir de 08h00.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Problème fermeture apprentissage venteux exavia 500

Bonjour,
Ca fait bientôt 2ans que j'ai installé mon portail avec motorisation exavia 500. Tout fonctionnait parfaitement jusqu'a aujourd'hui.

Je m'explique

Mon portail s'est ouvert mais ne veut plus se refermer. Il débute sa course pour la fermeture sur environ 10cm, puis s'arrête et s'ouvre .

La centrale n'indique aucune anomalie

J'ai donc entrepris un RESET des réglages afin de refaire l'apprentissage. Sauf qu'il m'est impossible de faire cet apprentissage totalement. Il s'ouvre bien, mais ne veut pas se fermer. La vis sans fin du premier ventaux fait un quart de tour et s'arrête . Le voyant de la centrale clignote 2 fois, ce qui prouve qu'elle est en mode apprentissage. Je sèche totalement. Par acquis de conscience, j'ai graissé les vis mais va ne change rien.

Merci par votre aide précieuse

  • Partager cette question

    Réponses

    Bonjour,

    Vérifier que rien n’occulte les cellules photoélectriques,
    par exemple nettoyer les cellules à l'intérieur,
    il se peut que des insectes ont niché à l'intérieur...

    Bonjour,
    Après vérification , l’intérieur des cellules est propre , rien n’empêche le fonctionnement .

    Il faudra tester les moteurs avec une batterie de perceuse.
    Voir ce lien pour effectuer le test.https://www.somfy.fr/support/videos/selectionnez-votre-ga...

    Les moteurs fonctionnent . J’ai réouvert les cellules et celle qui reçoit le rayon , avait le circuit imprimé déclipsé. Je l’ai donc refixé, la centrale s’est mise à clignoter 3 fois pour signaler une cellule oculté ou non alignée . J’ai donc légèrement ressorti le circuit imprimé .
    J’ai relancé un apprentissage, qui a fonctionné jusqu’au bout . Le portail s’ouvre et se ferme comme avant .

    Mais j’ai remarqué que si je bloque l’ouverture avec mon visiophone somfy, il recommence à s’arrêter en début de course et repart en arriere .

    Je ne sais pas quoi en penser , peut être une cellule qui commence à être défectueuse ?

    Bonjour Céline,

    Je vais vous demander d'inverser les polarités des câbles de votre visiophone aux bornes COM&NO de la platine de rue du visiophone : le câble sur la borne NO mettez le sur la borne COM et inversement. Le problème est-il toujours présent ?

    Bonne journée,

    Bonjour,
    Merci pour votre réponse. J’ai suivi vos conseils et inversé les bornes COM et NO. Le problème reste le même. Lorsque le portail se ferme en automatique, avec la télécommande ou avec la centrale visiophone, il ne parvient pas à se refermer en une fois, il s’arrête à un moment donné et se réouvre, comme si quelqu’un passait devant les cellules . Ça en devient vraiment pénible car quelques fois il se réouvre plusieurs fois avant de réussir à se fermer

    Bonsoir,

    Il faudra procéder par élimination,

    Débrancher les cellules des bornes bus 3et4, refaire un apprentissage et tester pendant quelques jours dans cette configuration.

    Tenez nous informés de ce test.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique