Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé ce Mercredi 19 Décembre 2018 à partir de 11h00, nous serons heureux vous retrouver Jeudi 20 Décembre à partir de 08h00.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Suite Maj du 23/05/18, équipements zwave sont non fonctionnels

Suite à la dernière maj de TaHoma, je constate malheureusement que les équipements zwave sont devenus non fonctionnels :

1) point d'exclamation noir sur chaque périphérique

2) ordres lancés non exécutés

Merci les Yellows de nous tenir informés de la résolution de ces dysfonctionnements

Jean-Luc F.
Jean-Luc F.

Jean-Luc F.

Niveau
2
1402 / 2000
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Jean-Luc F.
    Jean-Luc F.

    Jean-Luc F.

    Niveau
    2
    1402 / 2000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour à tout le monde,

    Juste pour vous informer que depuis hier, les équipements zwave sont à nouveau opérationnels, sans aucune manipulation particulière de ma part.

    Incompréhensible mais au moins tout est à nouveau opérationnel.

    Bonne journée

    Miguel R.
    Miguel R.

    Miguel R.

    Niveau
    1
    215 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Somfy BOX
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour.
    Même problème de mon côté.
    Première fois cette semaine c’est revenu après reboot de l’an tahoma.
    Ce soir problème qui apparaît à nouveau mais malgré reboot, aucune résolution.

    Est ce que le problème est généralisé?
    Ou ai je un problème avec ma clef zwave?

    Merci pour votre aide
    Miguel

    Miguel R.
    Miguel R.

    Miguel R.

    Niveau
    1
    215 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Somfy BOX
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Finalement cela remarche.
    En cherchant sur l'interface de configuration et en essayant de rajouter un nouvel équipementier zwave j'ai eu un message d'erreur me disant qu'il était nécessaire d'avoir une clef zwave reconnu.
    J'ai enlevé et remis la clef en gardant la box allumée et cela a corrigé le problème.

    Apparemment le boîtier ne reconnaissait plus la clef.
    Je ne sais pas si c'est lie à la MAJ mais la coïncidence est troublante.

    Si cela peut servir aux yellows ;)

    Miguel R.
    Miguel R.

    Miguel R.

    Niveau
    1
    215 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Somfy BOX
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour
    Je reviens sur ce post car après une accalmie de quelques jours, le problème revient et de manière plus récurrente.
    Toujours la même solution --> enlever et remettre la clef USB ZWave...
    J'aimerai savoir si c'est lié a la MAJ ou est ce que cela vient de ma clef ?
    Si un yellow pouvait m'aider.

    Cdt
    Miguel

    Laurent N.
    Laurent N.

    Laurent N.

    Niveau
    1
    281 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Depuis cette nuit sur ma TaHoma, je constate malheureusement que les équipements zwave sont devenus non fonctionnels :

    1) point d'exclamation noir sur chaque périphérique

    2) ordres lancés non exécutés

    J'ai débranché électriquement la tahoma et aux branches et rien n'a changé.
    J'ai débranché et rebrancher la clé USB Z wave avec la Tahoma sous tension rien n'a changé

    Merci auxYellows de me tenir informés

    Bonjour Miguel,

    Pourriez-vous nous communiquer le code PIN de votre TaHoma

    Bonne soirée

    Bonjour Laurent,

    Merci de nous communiquer le code PIN de votre TaHoma.

    Bonne soirée

    Miguel R.
    Miguel R.

    Miguel R.

    Niveau
    1
    215 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Somfy BOX
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Anna

    Merci pour votre retour.
    Mon code PIN est le suivant: 1202-6669-7842

    Pi je n'ai plus de problème depuis que j'ai branché la clef sur le boitier Tahoma, et non sur une des prises USB du socle de la tahoma Serenity.
    Ceci dit, je ne sais pas pourquoi le problème est apparu suite a la maj de l'époque.
    Peut etre une simple coincidence

    Cdt
    Miguel

    PS: quelque chose est en cours concernant l'appli Tahoma? les graphs de température ne sont pas corrects au niveau de l'heure affichée et on ne peut plus revenir dans l'historique.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique