Chers membres de la communauté,

Nous rencontrons actuellement un dysfonctionnement impactant la migration et le transfert de compte. Il est pour le moment impossible de transférer l’installation de votre box TaHoma V1 vers la box TaHoma V2 que vous venez d’acquérir.

Nous travaillons à la résolution de ce dysfonctionnement et nous excusons du contre-temps dans la migration de votre installation.

Nous vous tiendrons informé dans les plus brefs délais.

Merci pour votre compréhension et de votre confiance.

L’équipe des Yellow’s

Cette question a été résolue

Raw device already exists

Bonjour,

Suite a l'ajout et suppression de ma telecommande relais pour piloter mon portail somfy, je n'arrive plus à l'ajouter, ça me met Raw device already exists RTS 15711600.

Ma Tahoma à pour code pin : 1201-2060-0625

Si un Yellow peut me débloquer la situation. Merci

  • Partager cette question

    Bonjour Thibault,
    J'ai fais le nécessaire pour la suppression de votre élément "fantôme".
    Vous pouvez enregistrer votre portail dés a présent.
    Bonne journée.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (2)

    67%

    67% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour,

    Un Yellow va vous débloquer la situation.
    Vous serez informé ici sur ce post.

    Bon week-end,

    Merci, j'adore la communauté Somfy

    Merci du retour pour la communauté!

    Bonjour, il me refait la même erreur !

    C'est normal que quand j'appuie sur ma telecomande relais le portail ne s'ouvre pas alors que je l'ai bien asocié comme indiqué ?

    Bonjour, ça me refait la même erreur alors que je n'ai pas été au bout de l'enregistrement.

    Est-ce normal qu'une fois ma telecommande relais associé, quand j'appuie sur le bouton le portail ne bouge pas ?

    Thibault j'ai fais la manipulation.
    oui cette télécommande relais ne permet pas d'ouvrir le portail.
    Quand vous l'enregistrer sur le boitier Electronique vous avez le voyant radio qui s'allume puis s’éteint.
    bonne journée.

    Ok merci de m'avoir a nouveau débloqué, par contre j'ai bien suivi les manipulation mais le portail marche en inversé, quand je lui demande de se fermer il s'ouvre et inversement. Bizarre

    Non cela n'est pas bizarre : je pense que le câblage de votre motorisation est inversé sur le boitier Electronique, de faite : lorsque le portail pense ce fermer : il s'ouvre.
    il va falloir inverser les fils branché sur M1 entre eux et M2 entre eux.
    par la suite il faudra faire la remise a zéro de l’électronique afin que le boitier recalcule les fins de courses. puis le ré-enregistrer dans tahoma.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique