Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé ce Mercredi 19 Décembre 2018 à partir de 11h00, nous serons heureux vous retrouver Jeudi 20 Décembre à partir de 08h00.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Tahoma V2 neuve reste rouge fixe. Problème?

Bonjour,
J'ai profité de l'offre Somfy de remplacement de mon ancienne Tahoma box carrée blanche V1
par la dernière génération de Tahoma box V2. J'ai suivi la procédure d'installation via l'assitant disponible sur le site web somfy 'remplacer ma box'.
Malheureusement, la lumière blanche n'apparait jamais sur la box V2.
J'ai pourtant branché cette V2 en lieu et place de l'ancienne V1
(donc même cable lan et même port Lan).
J'ai branché la V1 sur un autre port et un autre cable Lan et elle fonctionne très bien.
Attention, dans l'assistant, il est indiqué que la clé USB doit rester branchée sur la box V1.
Seulement, je n'ai pas de clé USB!

D'autre part, j'ai une freebox Révolution
Le déroulement de mes investigations: A chaque fois, je débranche électriquement la tahoma, attends 10 secondes, déconnecte le cable Lan et le reconnecte, la rebranche electriquement et j'attends 10mns avant de relancer l'assistant
En cas d'echec, je fais aussi un reset de la Tahoma (je rebranche électriquement la box tout en gardant le reset enfoncé et j'attends la lumière rouge)
Mes essais: je change la configuration du port Lan de la Freebox sur lequel est connecté la Tahoma V2:
Vitesse auto, Duplex: auto: Failed
Vitesse auto, Duplex: full-duplex: Failed
Vitesse auto, Duplex: half-duplex: Failed
Vitesse 1000 Mbits, Duplex:auto: failed (sur la freebox, il n'y a aucune activité sur ce port)
Vitesse 1000 Mbits, Duplex:full-duplex: failed (sur la freebox, il n'y a aucune activité sur ce port)
Vitesse 1000 Mbits, Duplex:half-duplex: failed (sur la freebox, il n'y a aucune activité sur ce port)
Vitesse 100 Mbits, Duplex: auto: failed
Vitesse 100 Mbits, Duplex:Full-duplex: failed
Vitesse 100 Mbits, Duplex:half-duplex: failed
Je précise que sur tous ces tests, les boxes Tahoma était reconnue sur la freebox (je l'ai vérifié via l'interface d'administration de la freebox [réseau local/switch])
Je précise que je n'ai pas testé en 10Mbits vu que ce débit est insufisant pour la box.
Le PIN de la nouvelle box V2: 1215-4438-0613
Merci,

Bat91
Bat91

Bat91

Niveau
1
327 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    un test simple: si vous avez un voisin ou un ami sympa, branchez le Tahoma chez lui et voyez ce que ça donne ! Il n'y a normalement rien à régler sur les ports.

    Bat91
    Bat91

    Bat91

    Niveau
    1
    327 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Merci Magaly mais je vais attendre qu'un Yellow me contacte. J'ai lu sur ce forum que d'autres clients ont rencontré le même problème et ont été contacté en privé par des yellows afin de résoudre ce problème qui semble être connu de Somfy.
    Note: ne pas oublier que mon ancienne box V1 fonctionne très bien et que j'ai branché la V2 en lieu et place de la V1. Alors il n'y a pas de raison que la V2 fonctionne chez mon voisin.

    Bonjour Bat91,

    le transfert de votre box V1 vers la V2 n'a pas été réalisé, cette box Tahoma n'est donc pas active, il est normal que le voyant soit rouge.

    Afin que je réalise votre transfert de box, pourriez-vous me donner le PIN de votre box V1 ?

    Bonne journée,

    Bat91
    Bat91

    Bat91

    Niveau
    1
    327 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thomas,
    Merci pour votre réponse.
    Voici le Pin de la V1: 0211-3339-0494
    Merci,

    Bonjour Bat91,

    Je viens d'effectuer le transfert de votre box V1 vers la V2, il faudra reconnecter votre box et faire la procédure décrite au lien ci-dessous :

    FAQ Vidéo : Comment effectuer un RESET de mon TaHoma ?

    Bonne journée,

    Bat91
    Bat91

    Bat91

    Niveau
    1
    327 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Thomas,
    Je fais le test ce soir.
    Merci,

    Bat91
    Bat91

    Bat91

    Niveau
    1
    327 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Thomas,
    Malheureusement, après le reset et 1 heure d'attente, la box est toujours en rouge. Cela dit, dois-je débrancher la box V1?
    Merci,

    Bonjour Bat91,

    Oui, vous pouvez débrancher la box V1 qui n'est plus utilisable. Pourriez-vous refaire le RESET de la nouvelle TaHoma en changeant de câble Ethernet et de ports sur votre box ADSL ?

    Bonne journée,

    Bat91
    Bat91

    Bat91

    Niveau
    1
    327 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Thomas,
    Je vais débrancher la V1. Pour le test du changement de cable Ehternet et de port, je vais le faire aussi mais j'ai un doute. En effet, la V2 est actuellement branchée en lieu et place de la V1 (même cable ethernet et même port sur la freebox). De plus, voyant que cela ne fonctionnait pas hier soir après un premier test. J'ai reconfiguré ce port en Vitesse 100 Mbits, Duplex:Full-duplex comme je l'avais fait lors de l'installation de la V1: sans succès.
    Je vous tiens au courant.
    Merci,

    Bat91
    Bat91

    Bat91

    Niveau
    1
    327 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Pas mieux, J'ai même rebranché l'ancienne box, la V1 mais elle ne se synchronise plus (je pense que c'est dû à la migration que Thomas a effectué). Pour info, la V2 a été branchée sur le même port et avec le meme cable que l'ancienne V1 et aussi sur un port et un cable différent sans résultat. A chaque fois, j'ai testé le paramétrage du port sur la freebox par défaut et aussi en Vitesse 100 Mbits, Duplex:Full-duplex, toujours en appliquant un reset sur la box et en attendant 30 mns après le branchement électrique. J'ajoute que la box est visible sur le port de la freebox (via l'interface d'admin de la freebox). Je vais essayer de brancher la V2 chez un voisin.

    Bat91
    Bat91

    Bat91

    Niveau
    1
    327 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    J'ai connecté la TahomaV2 et son cable Lan sur une box Orange (jai pas trouvé de voisin avec une Freebox) et je confirme que la box V2 fonctionne (lumière blanche) sans faire de reset.
    Je suis revenu chez moi, je l'ai rebranché toujours avec son cable Lan et alors que la V1 n'est plus branché et hop, lumière rouge. J'ai refait un reset.
    J'ai regardé la configuration de la Freebox et trouvé des redirections assignés à la Tahoma que j'ai immédiatement supprimé. J'ai rebranché la V2 mais obtenu la lumière rouge. J'ai vu dans UPbP IGD une redirection active pour la Tahome que j'ai immédiatement supprimé. J'ai donc rebranché la V2 et obtenu la lumière rouge. Je vais redémarrer la Freebox pour refaire un test. Ensuite, je vais voir si je peux faire un reset de la freebox. JE vous tien au courant. Mais si vous avez des idées, n'hésitez pas.
    Merci,

    Bat91
    Bat91

    Bat91

    Niveau
    1
    327 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir,
    C'est enfin résolu. J'ai dû faire un reset de ma freebox. Ensuite, j'ai simplement rebranché la box Tahoma V2 sans faire de reset et elle fonctionne du premier correctement.
    Merci,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique