Chers membres du forum,

Nous vous informons qu'une mise à jour de l'application Visidom est disponible sur les stores (Apple et Androïd) cette mise à jour vient en complément de la mise à jour logiciel disponible au lien ci-dessous :

Mise à jour logiciel Visidom v9.16

Nous vous rappelons qu'il s'agit de mises à jour à but correctif pour améliorer votre expérience.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Cette question a été résolue

Je viens de monter un Evolvia 400; il ne fonctionne pas.

Bonsoir, j'ai acheté le 22/08/2014 un Evolvia 400. Je l'ai monté et rien se passe : j'ai 6 impulsions dés que j'appuie sur la télécommande touche 1 pour commencer l'apprentissage. J'ai tout débranché sauf les deux moteurs ; les 6 impulsions continuent .J'ai fait un raz mémoire mais toujours la même chose. comment faire?

jacques D.
jacques D.

jacques D.

Niveau
0
17 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Bonjour,
    6 impulsions = court circuit
    Donc vérifie tous les branchements des accessoires. Voir meme débranche les accessoires et le 24v, et ne laisse que les moteurs. Ensuite reset. Si le problème persiste, c'est le boîtier. Si le fonctionnement est ensuite normal, reprend tes branchements. Certainement un fil mal branché.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (1)

    50%

    50% des internautes ont trouvé cette réponse utile

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique