Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

panne garage

bonjour
J'ai une panne avec le moteur LS8900.
quand j'appuis sur la télécommande le moteur ne tourne pas alors qu'il est branche les pille de la télécommande son neuve donc je pense que la panne viens du moteur.
merci

  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Pourriez vous voir l'état de voyants ?

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Donnez une impulsion sur le bouton poussoir "réglage" le voyant clignote.
    Réalisez un appui maintenu sur le bouton poussoir "vitesse", changement de sens à chaque impulsions, le moteur fonctionne t-il ?

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    avez vous fait l'essai de reprogrammer une télécommande ? voir la notice.

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Voici la procédure pour mémoriser, avez vous fait l'essai avec une autre télécommande ?

    Haut de page