Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

ELIXO 500 3S RTS Comment solutionner problème d'auto apprentissage ?

Mon moteur ELIXO 500 3S RTS installé il y a 18 mois avait jusqu'ici bien fonctionné. Je ne parviens pas à réaliser l'auto apprentissage : HO appui sur SET (2s) H1 s'affiche, le portail s'ouvre (sans que j'aie appuyé sur OK comme indiqué dans la notice). En fin de course (butée), il s'arrête, le moteur fait entendre un bruit, sorte de "bourdonnement". H1 toujours affiché, portail à l'arrêt. Appui sur OK, H2 s'affiche, le bruit cesse, le portail repart en fermeture et s'immobilise après 40 cms de course environ. HO s'affiche. Tentative renouvelée maintes fois. Merci d'avance.

Jacques C.
Jacques C.

Jacques C.

Niveau
0
2 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Vérifiez la bonne fixation de la crémaillère et le jeux de 1 à 2 mm entre pignon et crémaillère selon notice.

    Haut de page