Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Probleme porte de garage AXROLL

Bonjour à l'ouverture et à la fermeture de la porte celle-ci ne s'ouvre que si je maintien le bouton de la télécommande ou de l’interrupteur enfoncé. Si je relâche le bouton la porte se bloque et continue de s'ouvrir que si j'appuis sur l'interrupteur.
Si je coupe le courant, l'interrupteur fait fonctionner la porte normalement une fois, mais dés que j'utilise la télécommande cela refait de même.
Une erreur E7 apparaît mais il n'y a rien de plus qu'avant a savoir un adaptateur Nice pour faire fonctionner ma télécommande avec le boitier AXROLL.
La je sèche.

Merci d'avance pour vos reponses

thomas D.
thomas D.

thomas D.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Vérifiez vos branchements accessoires.
    Si E7 = trop d'intensité.
    Cela peut très bien indiquer une surcharge d'intensité sans pour autant être trop d'accessoires raccordés.
    Vérifiez si ce boitier Nice est bien branché.
    Essayez aussi de faire le rapprochement si la panne coïncide avec le branchement de ce boitier.

    Sébastien L.
    Sébastien L.

    Sébastien L.

    Niveau
    4
    5000 / 5000
    points

    Connaissez vous le modèle de barre palpeuse montée sur votre porte ? Avez vous des cellules raccordées ?

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thomas,

    Combien d'éléments avez-vous de branchés sur l'alimentation 24 V ?

    Bonne Journée

    thomas D.
    thomas D.

    thomas D.

    Niveau
    0
    12 / 100
    points

    Bonjour à tous.

    J'ai résolu mon problème. Tout d'abord merci à tous pour vos réponse qui mon permis de me rendre compte que le problème venait de la rallonge Electrique qui passait dessous ( ce qui n'est pas le problème).Sauf que, celle-ci branchée, elle créait un courant induit qui passait par la barre senseur, d'où la sur-intensité sur le boitier.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Merci de votre retour.
    Intéressante comme panne, à savoir...

    Haut de page