Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 6 Décembre 2022.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 6 Décembre, milieu de journée. Pendant la mise à jour, vos équipements et vos scénarios restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Cette question a été résolue

Faut-il changer le recepteur?

Automatisme de Portail Somfy Axovia 220 A ns
Après six années de bon fonctionnement, je rencontre actuellement des difficultés que je n’arrive pas à résoudre.
Suite à une mémorisation d’une télécommande que je n’avais pas utilisée depuis longtemps, un mauvais contact de la pile m’obligeais à une nouvelle programmation et c’est la que mes ennuies ont commencés, je pense qu’il n’existe pas de rapport mais une coïncidence.
Beaucoup instructions ne correspondent plus à celles indiquées dans le manuel d’installation.
Actuellement, je fonctionne en ouverture piétonne, mode séquentiel, la fermeture automatique est impossible à régler. (Le voyant 2 est étend)
La mémorisation de la course n’opère pas comme l’indique le manuel, le portail ne se déplace pas à petite vitesse. La fermeture n’est pas un vantail l’un après l’autre, mais ensemble avec décalage et à vitesse normale. Un second cycle ouverture /fermeture est identique au premier.
La réinitialisation est sans effet (aucune action sur les voyants).
Faut-il en conclure que le récepteur est en cause ?

PS : Suite à l’installation d’un automatisme pour deux portes de garage, réalisé par ‘Auvergne Automatisme à Clermont-Ferrand’, j’ai un récepteur ’’ Nice ‘’ sur le coffret ’Somefy’ afin de me permettre d’utiliser une télécommande unique ‘’Nice’’ pour l’ensemble Portes et Portail.
Les télécommandes Nice ou Somefy fonctionnent normalement

  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Avez-vous tenté une RAZ complète en débranchant les cellules et avec reprog de toutes vos télécom?
    Il est possible que le boitier électronique soit en cause, ce défaut apparaît souvent suite à une tentative d'enregistrement d'une nouvelle télécommande. Cette manip fait claquer des composants usés. C'est un problème un peu fréquent.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Idem que Michel, votre boîtier doit être dans les choux.
    Pour remettre en service votre portail, il faut intervenir sur le boîtier électronique ou le remplacer.
    Vous pouvez vous adresser ici pour une réparation
    http://www.ebay.fr/itm/371595605760
    Pour le remplacer par un neuf, vous pouvez le commander directement sur la boutique Somfy
    http://boutique.somfy.fr/boitier-electronique-sga4100-sga...

    Bonjour,

    Il semblerait qu'il y ait un dysfonctionnement de la carte, afin de bien identifier le problème, je vous conseille de procéder au diagnostic complet en vous rapprochant de cet outil:
    http://forum.somfy.fr/questions/1014372-somfy-portail-identifier-panne

    Bonne journée.

    Haut de page