Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Problème photocellules Freevia 600?

Bonjour,
J'ai installé une motorisation freevia 600 sur un portail coulissant de 4 m avec flash, cellules et batterie de secours il y a moins d'un an. Tout fonctionnait correctement.
Depuis hier, le portail ne s'ouvre plus avec la télécommande ou directement du visio . Le voyant rouge clignote 3 fois, ce qui signifie un problème au niveau des cellules.
J'ai débranché et rebranché les câbles, nettoyer les cellules et ça ne fonctionne toujours pas...J'ai également rebranché les câbles sur l'interphone.
Ce défaut fait suite aux deux dernières journées où il a beaucoup plu. J'ai coupé le jus plusieurs fois et j'ai réussi à faire fonctionner le portail avec la télécommande mais ensuite la diode continue de clignoter 3 fois.....et rebelote.
Pouvez vous svp me dire si l'humidité ambiante peut influer sur les photocellules? Qu’avez vous comme solution pour cette problématique?

Merci d'avance

Bogdan
Bogdan

Bogdan

Niveau
0
12 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    S'il y a de l'humidité ou pire de l'eau dans les cellules, oui cela peut conduire à une panne du système.
    Débranchez les cellules, faites la procédure de suppression des cellules et testez le fonctionnement sans cellules.
    Inspectez vos cellules dessus et derrière les cartes.
    Si pas de dépôt ou d'humidité, rebranchez-les et faite la procédure d’ajout de cellules.
    Testez à nouveau.

    Haut de page