Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Fonctionnement digicode 2400581 avec AXOVIA MULTI PRO RTS 3S ?

Bonjour,
je viens d'installer le système AXOVIA MULTI PRO RTS 3S et le digicode filaire 2400581.

Le digicode s'éclaire bien, fait bien les bips qu'il faut...mais quand je fais le code utilisateur, pas d'ouverture du portail (qui s'ouvre parfaitement avec les télécommandes).

Je me demandais: c'est quoi cette histoire de poussoirs dans la notice d'installation du digicode ? Il faut les "activer" ? Si oui, comment faire ?

Merci d'avance de votre aide. Bonne soirée.

Sylvain.

Sylvain
Sylvain

Sylvain

Niveau
0
44 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    il faut faire le code et appuyer sur "A" ou "B" en fonction de ce que vous avez programmé.

    Les boutons poussoirs sont facultatifs.

    Sylvain
    Sylvain

    Sylvain

    Niveau
    0
    44 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour.
    C'est bien ce que je fais: le code suivi de B (raccordement à relais 2).
    J'ai suivi la notice de la control box et celle du digicode pour le branchement (voir fichiers joints).

    Quand je fais le code utilisateur, j'ai un bip suivi d'un declic dans le boitier, mais pas d'ouverture du portail.

    Une idée ?
    Merci d'avance.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Si vous entendez le "clic" c'est que le relais s'enclenche. Il faut vérifier le câblage.

    Sylvain
    Sylvain

    Sylvain

    Niveau
    0
    44 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir,
    problème de câblage en effet: il y a un décalage de 1 entre les vis et les numéros de l'étiquetage dans la control box.
    Résultat, en me fiant aux numéros, j'avais connecté le digicode sur les bornes 29 et 30 (au lieu de 30 et 31 comme il se doit).
    Bref, c'est résolu, et maintenant tout le système marche parfaitement.

    Merci pour votre aide.
    Cordialement,

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir Sylvain

    Merci de ce retour !
    Bonne soirée !

    Sylvain
    Sylvain

    Sylvain

    Niveau
    0
    44 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    un petit problème apparu récemment: parfois (c'est aléatoire) le portail refuse de s'ouvrir, que ce soit avec la télécommande ou le digicode.
    Le contournement que j'ai trouvé est de le ré-initialiser en abaissant / remontant le disjoncteur correspondant sur le tableau électrique. Et alors ça refonctionne de nouveau.
    Une idée sur l'origine du problème ?

    Cordialement,
    Sylvain

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir

    vérifiez le serrage des fils dans la motorisation (possibilité de faux contacts). Tirez dessus pour voir s'ils tiennent bien.

    Bonjour Sylvain,

    Lors du blocage, quel code s'affiche sur votre armoire de commande?

    Bonne journée.

    Haut de page