Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

batterie kit solaire changée voyant vert éteint depuis changement

portail ne fonctionnait plus, 1 seul battant d'abord qu'il fallait aider puis les deux ne fonctionnaient plus.
Bonjour, J'ai fait le remplacement des batteries du kit solaire car en démontant je me suis aperçu que 2 cosses étaient HS mais après remontage des nouvelles batteries reçues, rien ne fonctionne. Le voyant était au vert à l'installation puis le voyant s'est éteint.
J'ai fait une tentative de réparation en ligne avec mise à zéro de l'électronique car je m'étais aperçu que le clignotant du moteur battait 6 fois après avoir tenté l'ouverture du portail, depuis le moteur est en attente de lancement de la course des vantaux (clignote 2 fois) et voyant des batteries solaires toujours éteint.....donc rien ne fonctionne.

christophe S.
christophe S.

christophe S.

Niveau
0
31 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour Christophe

    quel est le modèle de la motorisation ?

    Haut de page