Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

ouverture porte de garage sectionnelle AXORN 70 ?

Bonjour,
J'ai une porte de garage sectionnelle ( Hörmann LPU 40 - 102 kg - dimensions 424 x 200 cm) actionnée par un AXORN 70. le tout a été installé en 2002. Depuis un certain temps, le moteur a du mal à relever la porte. Au debut il s'arrêtait à peu près à 70 cm du sol. Il n'a aucun mal à redescendre la porte. Je n'ai aucun mal à la relever à la main après avoir débraillé. J'ai huilé ( pulvérisation huile chaine de vélo) la chaine, les charnières des différents panneaux; il a recommencé à marcher un certain temps. J'ai vérifié visuellement les ressorts de rappel. le nombre de tours en couleur visibles correspond bien à celui indiqué sur la plaque de la porte.
Récemment j'ai constaté une aggravation; j'ai fait un ou deux essais : le moteur peine de plus en plus au relèvement et s'arrête. Craignant le "griller" j'ai cessé de le solliciter. Je la manœuvre manuellement depuis presque deux mois . Question : d'où cela peut-il provenir ? y-a-t-il un réglage à faire ? une sécurité de "surchauffe" défaillante ? Merci d'avance pour votre aide; le moteur serait-il définitivement HS comme me l'affirme ( au téléphone) un installateur local ?.

Gérard B.
Gérard B.

Gérard B.

Niveau
0
67 / 100
points
  • Partager cette question

    Réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Effectivement le moteur est malade (référence 9013498)

    Bonjour,

    Vous devez d'abord tester le moteur avec une batterie du genre perceuse et faire plusieurs ouvertures fermetures.
    Si tout va bien , la carte électronique est en panne et vous pourrez la faire réparer économiquement, ou la remplacer.

    Gérard B.
    Gérard B.

    Gérard B.

    Niveau
    0
    67 / 100
    points

    Merci Robert, merci Richy,
    Je vais commencer par la première suggestion de Richy qui me laisse encore un peu d'espoir.

    Gérard B.
    Gérard B.

    Gérard B.

    Niveau
    0
    67 / 100
    points

    Merci Richy, J'ai deux petits pb de logistique que je devrais pouvoir résoudre cette semaine.
    1 - Une opération récente de l'épaule me gène un peu pour travailler " en hauteur".
    2 - Avant de commencer à démonter quoique ce soit et afin de ne pas faire de bêtise j'ai commencé par regarder sur le site l'éclaté du moteur et la vidéo d'accès à la carte; ce qui m'a permis de repérer les bornes où brancher la batterie pour faire des essais. J'ai découvert qu'il fallait une batterie de 24 V alors que celle de ma perceuse fait 12 V . je dois donc me faire prêter une 24 V

    Bonjour,
    La batterie 12 V convient.
    Par contre, ce n'est pas la carte qu'il faut tester sur batterie, c'est le moteur.
    Pour cela, il faut débrancher ses deux fils en repérant l'emplacement des couleurs et les faire toucher la batterie dans un sens puis dans l'autre pour voir si la porte se déplace sans problème.

    Gérard B.
    Gérard B.

    Gérard B.

    Niveau
    0
    67 / 100
    points

    Bonjour Richy
    Test fait ce matin avec une batterie de perceuse 12 v. ça marche ! .... mais .... j'ai fait 7 à 8 essais consécutifs de relèvement - fermeture ils se sont bien passés et sont allés jusqu'au bout .... mais c'est très très lent. peut-être à cause de la puissance de la batterie ? le moteur ne fait aucun bruit particulier- à peine tiède. il semble bien tourner. lorsque j'ai retiré l'ampoule, j'ai constaté que le culot était assez chaud alors que l'ensemble n'avait pas été sollicité. à suivre donc .. Encore merci à vous.

    Bonjour,
    D'après vos essais, la mécanique est bonne.
    Le problème vient de la carte électronique qui a perdu ses capacités.
    Trois solutions, mais vu l'âge , je ne conseille pas de faire trop de frais. Économiquement, vous pouvez faire réparer la carte. Cherchez 371965662443 sur internet et contactez le réparateur.
    Vous pouvez acheter une carte neuve :
    https://boutique.somfy.fr/boitier-electronique-rts-ns-pou...
    Ou remplacer la motorisation:
    https://boutique.somfy.fr/motorisation-porte-de-garage-gd...

    Gérard B.
    Gérard B.

    Gérard B.

    Niveau
    0
    67 / 100
    points

    Merci Richy, deux questions:

    • Au cas où je choisirais de remplacer la carte électronique y-a-t-il des réglages à faire ? en particulier reconnaissance/synchro des télécommandes ? y-a-t-il un guide?
    • vous évoquez l'âge de l'installation et la solution N° 3 consisterait à changer la motorisation; dois-je comprendre que le moteur lui-même risque lui aussi de lâcher un jour ?
    • encore merci à vous.

    Bien sûr, tout peut lâcher un jour, surtout si c'est ancien. D'où mon conseil de ne pas faire de frais excessifs, la réparation de la carte est un bon moyen économique et écologique de faire fonctionner la motorisation encore un certain temps, voire des années, sans trop de regrets si quelque chose d'autre se casse plus tard. Le remplacement de la carte n'apportera rien de plus.
    Dans tous les cas, carte réparée, carte remplacée ou motorisation remplacée, il faudra faire la procédure de reconnaissance des télécommandes et les paramétrages de courses.
    Donc comme je l'ai dit, trois solutions, à vous de décider.

    Haut de page