Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

visiophone V400 ne commande pas le portail?

le visiophone est situé a moins de 35m du portail. la motorisation du portail est un slidymoove 600.
J'ai respecté le sens du cablage. le cable entre le moniteur et la platine est un cable de teléphone. tout le reste est cablé avec du 0.75.
Le visio fonctionne sauf la commande d'ouverture du portail

Mickael R.
Mickael R.

Mickael R.

Niveau
0
1 / 100
point
Code postal:
33380
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
28 bis ave de la côte d'argent
Ville:
Biganos
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    92290
    Spécialité:
    Réseaux, alarme, domotique, multimédia
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Plus Domotique SAS
    Adresse:
    257 avenue Division Leclerc
    Ville:
    Châtenay-Malabry
    Site internet:
    www.laboutique.plusdomotique.fr
    Activité professionnelle:
    Ingénieur en courants faibles

    Bonjour,
    Débranchez une des bornes 5 ou 6,
    faites un court-circuit entre ces 2 bornes,
    est-ce que votre portail change d'état ?
    Si oui, le Slydimoove n'est pas en cause.
    Si non, vérifiez le câblage de votre V400

    Haut de page