Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Feu orange ne fonctionnant pas sur Freevia300

Le feu orange ne fonctionne pas alors que l'ampoule a l'air correct. Intensité et tension corrects à la sortie des bornes.
De plus, une des télécommandes n'a qu'un bouton sur deux qui fonctionne.
Que devons nous faire ?

  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Mesurez l'ampoule à l'ohmmètre, elle a peut-être un problème !

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Comment pouvez-vous annoncer une "intensité correcte" alors que l'ampoule ne s'allume pas !?
    Même deux jolis sourires ne remplacent pas de bonnes mesures .

    De quand date l'installation ?

    Avez-vous vérifié le serrage de l'ampoule, la propreté de sa douille ?

    Avez-vous vérifié le bon branchement sur les bornes Flash ?

    Pouvez-vous montrer une photo nette du câblage sur le boîtier électronique ?

    L'intensité a été vérifiée avec un multimètre directement dans la douille. Le serrage a été vérifié ainsi que le branchement au moteur.
    Est-il possible que Somfy fournisse une ampoule défectueuse ? Est-ce qu'ils procèdent à un échange dans ces cas là ?

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Je répète:
    Vous ne pouvez pas "" annoncer une "intensité correcte" alors que l'ampoule ne s'allume pas "".
    Mais on va pas jouer sur les mots.

    Puisque vous avez un multimètre, faites ce qu'a demandé Jean-Luc, mesurez et voyez si le filament est coupé.

    Ou essayez-la sur une batterie de 9 à 24 V.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    Il faut mesurer la tension (et non pas l'intensité) au contact directement dans le feu en retirant l'ampoule et en faisant fonctionner le portail.
    Si vous mesurez une tension de ~24v, le branchement entre le feu et le boitier est correct.
    Retendez les contacts dans le feu et testez.
    Sinon l'ampoule est morte et Somfy vous l'échangera si l'installation est garantie.
    Pour le 2ème bouton de la TC, êtes-vous certain d'avoir associé cette TC ?
    Au besoin, reprenez les étapes de suppression des TC puis réappairez-les.
    Bon W.E

    Haut de page