Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

temporisation

Bonjour
Je viens d'installer une motorisation de portail SGS400, et je n'ai pas de temporisation. Je suis obligé de faire fonctionner mon portail avec mes télécommandes, c'est à dire pour sortir je l'active avec ma télécommande et je suis obligé de le refermer avec une télécommande. Mes câblages sont correctement installés (lampe d'ouverture, lumière ext. et bouton poussoir pour ouverture). Mes cellules sont fonctionnelles puisque lors de l'ouverture au franchissement le portail s’arrête. Sur le boitier électronique seul la led rouge est allumé est ce normal de ce coté la? Quelle manip peut on faire afin de retrouver la temporisation et qu'au franchissement des cellules ou d'ouverture prolonger; mon portail se referme automatiquement. Ce n'est pas le cas dans ces deux exemples. Quelqu'un peut il me venir en aide SVP

michel M.
michel M.

michel M.

Niveau
0
17 / 100
points
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Voir page 10 de la notice!

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Est-ce que je lis bien votre question ?
    Est-ce que votre portail s'arrête par coupage faisceau à L'OUVERTURE ???? Est-ce bien cela ?
    Si oui, inversez les fils aux borniers M1 et M2, faites un auto apprentissage et reprenez vos réglages.
    Tout rentrera dans l'ordre.
    Bon W.E

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    ""Mes cellules sont fonctionnelles puisque lors de l'ouverture au franchissement le portail s’arrête. ""

    Et bien non, votre fonctionnement n'est pas normal, c'est à la fermeture que les cellules sont actives.
    Comme indiqué, vos moteurs sont branchés à l'envers.

    Il faut revoir le câblage.
    Puis faire une RAZ du boîtier .

    Et enfin refaire la procédure de mise en service.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Avez-vous réussi à tout remettre en ordre?

    michel M.
    michel M.

    michel M.

    Niveau
    0
    17 / 100
    points

    Bonjour
    Je remercie les personnes qui me sont venus en aide.
    Avec vos conseils et solutions tout est rentré dans l'ordre. L'ouverture et fermeture fonctionne bien et la temporisation est là.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Comme quoi, installation bien réalisée, tout fonctionne.

    Encore un heureux.

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Merci de votre retour!

    Bon premier Mai!

    Haut de page