Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Activation autoprotection détecteur alarme protexiom 600

Alarme type protexiom 600 gsm
Ce matin, j’ai été dans l’obligation de changer les piles d’un détecteur de mouvement. Une fois le boitier du détecteur de mouvement retiré je me suis rappelé que j’aurai du mettre la centrale sur OFF avec la télécommande pour éviter que la sirène ne se déclenche
Du coup, je suis surpris par le fait que l’autoprotection du détecteur de mouvement ne se soit pas déclenchée à l’ouverture du boitier. J’ai procédé à l’ouverture d’un deuxième détecteur de mouvement et idem pas de déclanchement de sirène.
Pouvez-vous me dire s’il y a une manipulation à effectuer pour activer l’autoprotection des détecteurs pour déclencher la sirène à l’ouverture de ces derniers.
Par avance merci pour votre aide
Régis

REGIS E.
REGIS E.

REGIS E.

Niveau
1
681 / 750
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    L'autoprotection est automatique, elle ne se programme pas ! ce que vous décrivez est bizarre?
    Faites ceci, refermez tous vos détecteurs.
    Mettez l'alarme en ON, attendre le retour bip, puis aussitôt mettez-la en Off.
    Ouvrez un élément, la sirène se déclenche t-elle?
    Si non, mettez à nouveau l’alarme sur ON en étant hors de chez vous, attendre le retour bip, puis entrez chez vous, est-ce que l’alarme se déclenche?

    REGIS E.
    REGIS E.

    REGIS E.

    Niveau
    1
    681 / 750
    points

    Je pense avoir trouve le problème. L'autoprotection ne fonctionne pas avec des détecteurs de mouvement qui étaient sur une vielle alarme somfy et que j'ai réintsaller sur ma nouvelle alarme protexiom 600.
    Sus les nouveaux détecteur l'autoprotection est ok sur les anciens DM ils ne déclenchent pas sur les 2 DM ancien
    Merci - Bonne journée

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Sur les anciens D.M, la détection fait-elle bien déclencher l'alarme?
    Y a t-il à l'intérieur un switch d'auto protection?

    REGIS E.
    REGIS E.

    REGIS E.

    Niveau
    1
    681 / 750
    points

    Les anciens DM déclenchent bien l'alarme et il y a bien sur les deux DM un switch d'auto protection
    merci

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Alors l'auto protection doit fonctionner !
    vérifiez comment ils sont associés.
    faites des captures d'écran de la config de ces DM.
    ce n'est pas normal !

    Haut de page