Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

auto apprentissage?

bonjour je viens de poser un moteur ixengo 3s io sur mon portail. Quand je lance l' auto apprentissage, position du portail intermédiaire appliquée, les 2 vantaux s'ouvrent en même temps(au lieu de l'un après l'autre) puis le vantail M2 se referme complètement jusqu'au sabot puis j'ouvre de 50 cm, le deuxième vantail M1 se referme complètement jusqu'au sabot et y reste. le moteur se met en mode C1 (cycle correct) mais mon vantail M2 reste entre-ouvert et plus rien ne se passe même en actionnant la télécommande.
Pouvez vous s'il vous plait m'aider.

sebastien D.
sebastien D.

sebastien D.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Bonjour

    Essayez ceci :

    Mettez les vantaux au milieu et coupez le courant 30 secondes.
    Remettez le courant.

    Appuyez sur la télécommande.

    Les vantaux doivent aller dans le sens d'ouverture.

    S'ils se ferment, les moteurs sont branchés à l'envers.

    Il faudra inverser les couleurs de leurs fils.

    Et recommencer l'apprentissage.

    Haut de page