Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Cette question a été résolue

exavia 500 vantail 2 ne s'ouvre pas ?

bonjour. je suis en train de mettre en service le kit exavia 500. après le 1er appui sur la télécommande, le vantail 1 s'ouvre. j'ai réglé la butée. au 2ème appui, le vantail 2 ne s'ouvre pas et le vantail 1 se referme. j'ai vérifié les connexions, tenté un reset (ça ne se passe pas tout à fait comme indiqué dans la notice). j'ai toujours le même comportement. le vantail 2 ne s'ouvre pas. la centrale reste en mode apprentissage. help!

  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Pour vérifier le boitier en M1 et M2, inversez physiquement les deux vérins droite/gauche.
    Si le défaut se déplace c'est le moteur, s'il reste localisé c'est le boitier.

    Confirmez ce point de détail avant de poursuivre.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (1)

    50%

    50% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    Vérifiez vos connexions, il semble qu'il n'y ait pas de courant sur le vantail 2

    Merci. Je vais intervertir les 2 moteurs dès que possible pour vérifier.

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Pour la mise en service et l'auto apprentissage ne branchez rien d'autre que les deux vérins.

    ce soir j'ai interverti les 2 moteurs malgré le froid :(.
    la panne se déplace avec le moteur : maintenant c'est le vantail 1 qui ne s'ouvre plus.
    a priori, cela met hors de cause le boîtier de commande et mes branchements.
    que dois-je faire maintenant pour déclencher le SAV ?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    On est bien d'accord que vous n'avez pas touché aux branchements...!
    Vous avez juste interverti les moteurs D/G sans les débrancher du boitier?
    Si c'est ca c'est le vérin.

    oui, j'ai juste débranché les moteur au niveau de la boîte de dérivation pour pouvoir faire l'échange.
    sur le boîtier, il n'y a rien d'autre de connecté que les moteurs. je n'ai pas encore commencé à raccorder les accessoires.

    Haut de page