Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Bug Telis 6 Chronis

Bonjour,

Je suis utilisateur depuis 5 ans d'une télécommande Telis 6 Chronis que j'ai programmée pour piloter chacun des 5 volets de mon salon. La position 6 était programmée pour tout ouvrir ou fermer d'un coup. Subitement, la position 6 a refusé de fonctionner. Je peux toujours piloter les volets un à un, mais impossible de tous les faire bouger d'un coup.

J'ai essayé de re-programmer le bouton 6. La méthode suivie :

  • choisir la position 1
  • appuyer sur prog
  • attendre que le volet fasse un aller retour
  • aller sur la position 6
  • rappuyer sur prog

Après la dernière étape, le volet est censé faire un aller-retour pour confirmer son association avec le bouton 6. Mais là, rien ne se passe. J'ai essayé avec un autre volet, mais rien n'y fait. Une idée de solution pour résoudre le problème ... ?

merci d'avance,
Samuel

Samuel G.
Samuel G.

Samuel G.

Niveau
0
73 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Vous faites la bonne manip.
    C'est la T6 HS....

    Samuel G.
    Samuel G.

    Samuel G.

    Niveau
    0
    73 / 100
    points

    Merci pour votre reponse. Il n’y a pas de touche 6 specifique sur la telecommande, c’est electronique. Pourquoi la panne n’affecterait que ce canal là ?

    Vu le prix de la telecommande, je ne compte pas me precipiter pour en racheter une !

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Vous faites ce que voulez....! Ici sur ce forum on a rien à vendre !
    On fait que aider.

    Samuel G.
    Samuel G.

    Samuel G.

    Niveau
    0
    73 / 100
    points

    Bonjour,

    Je voulais juste dire que je preferais investiguer toutes les solutions possibles avant d’en acheter une nouvelle vu le prix ;-)

    J’ai vu sur une autre discussion que certains utilisateurs avaient reseté leur telecommande. Cela pourrait-il regler le probleme ?

    Cdt

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    De toute façon ca ne coûte rien d'essayer.
    Foutue pour foutue autant le faire.
    Tenez-nous informés des résultats.
    Bon W.E

    Samuel G.
    Samuel G.

    Samuel G.

    Niveau
    0
    73 / 100
    points

    En fait elle marche encore pour la commande individuelle de chaque volet, c’est juste la fonction 6 que j’avais parametrée pour piloter tous les volets d’un coup qui ne fonctionne pas. Si je la resette, il faut que je réappaire l’ensemble des volets en debranchant les fils d’alimentation de chaque volet donc vraiment pas simple ...

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Parce que cette T6 est votre unique point de commande ?

    Samuel G.
    Samuel G.

    Samuel G.

    Niveau
    0
    73 / 100
    points

    Oui c’est bien ça

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Alors là, oui ! le reset vous obligera à faire une RAZ sur chaque VR. Gros boulot, surtout si vous n'êtes pas certain du résultat.

    Avez-vous essayez la manip de passer les 5VR des 5 1er canaux sur le 6ème canal.

    Si non, dites le moi je vous expliquerais.

    Car, après tout ce n'est peut être que le canal 6 qui s'est déprogrammé?

    Samuel G.
    Samuel G.

    Samuel G.

    Niveau
    0
    73 / 100
    points

    En fait c’est la tentative que j’ai faite et decrite dans mon premier message (tout en haut de la file) : impossible d’associer un volet existant à la position 6 ... C’est etonnant que ce soit un probleme materiel juste pour la fonction 6 alors que les autres fonctions marchent.

    Marion V.
    Marion V.

    Marion V.

    Niveau
    0
    11 / 100
    points

    Bonjour
    Avez vous trouvé une solution pour votre problème ?
    J'ai exactement le même problème avec le canal 4.
    Merci.

    Samuel G.
    Samuel G.

    Samuel G.

    Niveau
    0
    73 / 100
    points

    @Marion : non pas de solution, j'ai tout essayé et rien n'y fait. Je pense que le canal est tout simplement grillé (problème matériel). J'ai gardé la télécommande et ai ajouté une commande supplémentaire spécifiquement pour commander tous les volets (que j'avais programmé en 6 dans la télécommande défaillante).

    Cordialement

    Haut de page