Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Motorisation portail se dérègle régulièrement

Bonjour,

Je dispose d'une motorisation de portail LS420 encore sous garantie.
Après 2 mois de fonctionnement sans problème, le portail perd son réglage de butée d'ouverture (il va trop loin, force sur la butée d'ouverture et finit pas la dépasser). J'ai effectué une réinitialisation des réglages via la procédure du manuel puis un nouvel apprentissage automatique. L'ouverture a bien fonctionné pendant 24h puis s'est à nouveau déréglée.
J'ai effectué une réinitialisation totale (réglages+télécommandes) -> OK pendant 48h
Je n'utilise aucun accessoire (clavier, interphone....).
Comment solutionner le problème, svp?
Merci
Cordialement

Damien S.
Damien S.

Damien S.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Dans un 1er temps, vérifiez l'écart parfait entre le pignon et la crémaillère qui doit être de 1.5mm sur toute la longueur.

    Pouvez-vous nous faire une vidéo sonore avec vue gros plan sur le pignon moteur et la butée de FdC lorsque le portail arrive en ouverture.

    Haut de page