Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Somfy rts et moteur Nice robus 400 ?

Bonjour,
Je viens d'installer un NICE ROBUS 4OO et j'aimerais savoir si quelqu'un connait le schéma de branchement pour la récepteur RTS Somfy ?
Merci pour votre aide.

sylvain M.
sylvain M.

sylvain M.

Niveau
0
53 / 100
points
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Sylvain,
    Pourriez vous poser la totalité de la notice en PDF merci!

    sylvain M.
    sylvain M.

    sylvain M.

    Niveau
    0
    53 / 100
    points

    Ci-joint la notice complète du NICE Robus 400.

    sylvain M.
    sylvain M.

    sylvain M.

    Niveau
    0
    53 / 100
    points

    Merci, mais je n'ai pas de PP. La carte correspond à celle de la page 11. La copie envoyée dans le premier message.

    sylvain M.
    sylvain M.

    sylvain M.

    Niveau
    0
    53 / 100
    points

    Pour l'alimentation du relais RTS c'est OK, il est reconnu et l'application voit bien le boitier. Par contre le relais se déclenche bien sur le Module RTS SOMFY, mais pas d'action sur le portail. Puis-je relier le relais 1 à Open et le relais 2 à Close ? Ce qui me ferait 2 irones séparées sur l'application. une pour ouvrir et une pour fermer. Quel serait le branchement dans ce cas ? le pont entre 2 et 3 est-il toujours nécessaire ?

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Allo,!! la notice que vous avez posé ne correspond pas à votre motorisation!??

    sylvain M.
    sylvain M.

    sylvain M.

    Niveau
    0
    53 / 100
    points

    Désolé pour les photos il fait nuit. Mais le motoriste avait inversé les fils de l'alimentation, une fois corrigé, la carte est alimentée et reconnue. Maintenant le relais déclenche mais pas de mouvement du portail.

    1 RTS ------ STOP NICE (fil Blanc)
    2 RTS ------ SBS gauche (fil Bleu foncé)
    3 RTS ------ SbS gauche (fil Bleu clair)
    4 RTS ------ SbS droite (fil Bleu clair)

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    La notice que vous avez posé ne correspond pas à votre motorisation!??

    Donc, il faudrait faire l'essai de débrancher tout les fils des bornes "Sbs".
    Puis avec un bout de fil faire un contact bref sur les bornes Sbs.
    Le moteur fait-il une action d'ouverture et de fermeture totale à chaque contact sur les bornes Sbs ?

    sylvain M.
    sylvain M.

    sylvain M.

    Niveau
    0
    53 / 100
    points

    J'ai opté pour le branchement suivant en utilisant les contact A et B du module RTS pour l'ouverture ou la fermeture séparément. (ce qui a l'avantage de limiter les risques d'erreurs à distance).
    Cela fonctionne parfaitement bien.
    Merci pour votre aide précieuse.
    Cordialement,

    Haut de page