Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Cette question a été résolue

Problème de fonctionnement des cellules sur Slidymoove 600

Sur moteur neuf raccordement des cellules sur les bornes 3 et 4, le voyant de Rx était bien allumé suite au contrôle d'alignement, lancement d'un cycle de fermeture et d'ouverture de portail, après cette vérification le passage devant les cellules n'arrête pas la fermeture du portail

Christian L.
Christian L.

Christian L.

Niveau
0
2 / 100
points
Code postal:
14140
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Bonsoir Christian,
    Avez vous bien effectué la procédure d'apprentissage avec les cellules branchées sur les bornes BUS.
    Les cellules réagissent t'elles à l'ouverture du portail ?
    Qu'indique les voyants sur le boitier électronique ?

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Réponse de Christian sur un autre post,

    <<J'ai fait la procédure d'apprentissage du portail avec les cellules non raccordées comme conseillé sur la notice et lancé un mouvement d'ouverture du portail après raccordement de celles-ci. Les cellules sont bien alignées car si j'enlève le capot de Rx la led est bien allumée. Le passage devant les cellules pendant la fermeture ne boque pas le mouvement. Quelques disfonctionnements sont apparus par la suite, le portail s'ouvrait puis se refermait avant d'atteindre la butée. Ces disfonctionnements ont disparu.>>

    Faire une RAZ de la motorisation puis reprendre la procédure d'apprentissage.

    Tenez nous informés,

    Haut de page