Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Perte de la connexion TaHoma - Thermostat connecté radio

Bonjour à tous et toutes,
J’utilise depuis plusieurs mois le thermostat connecté dans sa version radio. A part les soucis sur les serveurs rencontrés par de nombreux utilisateurs et qui semblent aujourd’hui résolus le thermostat fonctionne bien tant depuis l’application dédiée que via l’interface de la TaHoma.
Ce matin je me connecte depuis mon téléphone sur l’interface TaHoma qui me dit ne plus avoir la connexion avec le thermostat et me demande de saisir de nouveau les identifiants utilisés lors de l’activation du thermostat. Je saisis les informations et TaHoma me dit que le nom d’utilisateur et/ou le mot de passe sont incorrects ! Je suis certain des valeurs saisies (j’enregistre avec Keepass toutes ces informations pour éviter les déconvenues)
Après plusieurs tentatives je ne sais plus quoi faire car l’interface ne propose même pas d’option mot de passe oublié. Le thermostat fonctionne parfaitement depuis l’application spécifique qui elle ne me signale aucune perte de connexion.

Comment faire pour restaurer la connexion entre le thermostat et la TaHoma ?
Quelqu’un a-t-il eu ce problème ?

Merci d’avance de votre aide

Dominique L.
Dominique L.

Dominique L.

Niveau
1
543 / 750
points
  • Partager cette question
    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Dominique

    je vous conseille de ne toucher à rien pour le moment car il y a un problème de serveur chez Somfy. (Tahoma en rouge !). Attendez que ce soit résolu !

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (2)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Dominique L.
    Dominique L.

    Dominique L.

    Niveau
    1
    543 / 750
    points

    Merci Pierre, la connexion est effectivement revenue spontanément. Je n’avais pas prêté attention au fait que la TaHoma était rouge, de honte sans doute ;o))
    Bonne journée
    Dominique

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Il n'y a pas à avoir honte, vous n'êtes pas le seul à s'être inquiété !

    Bonne journée !

    Haut de page