Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Moteur Evolvia ne s'arrete pas

Apres RAZ et appui touche 1 télécommande,le portail s'ouvre mais les 2 moteurs continuent de fonctionner , les battants arrivés en butée.
Pour les arrêter, appui sur touche 1.
Si appui de nouveau sur touche 1, les moteurs se remettent en marche et le portail ne se ferme pas..
Problème d'électronique ou d'usure des pignons?
Le portail a 10 ans.

CHRISTIAN B.
CHRISTIAN B.

CHRISTIAN B.

Niveau
0
54 / 100
points
  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    bonjour,
    Je pencherais pour la cloche pignons, mais sur les deux moteurs en même temps ca me parait très improbable.
    Commencez par vérifier l'embrayage, il faut bien remuer le bras tout en tournant la clef et aller un peu plus loin que le repère jaune.

    Faites-nous une vidéo sonore des deux moteurs.

    tenez-nous informés.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Si les pignons n'on pas été remplacés voir ce lien https://www.somfy.fr/assistance/produits/portail/sav-pign...

    CHRISTIAN B.
    CHRISTIAN B.

    CHRISTIAN B.

    Niveau
    0
    54 / 100
    points

    Le problème est réglé et c'était les 2 bras qui étaient mal embrayés : en bougeant le bras et en tournant la clé, le moteur entraîne de manière OK.
    Merci

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    j'étais quasi certain que c'était ca, car ce pb est sur tous les E400. l'embrayage est difficile.
    Et, les pignons sont dorénavant en métal, donc aucune raison qu'ils cassent, surtout sur les deux moteurs en même temps.
    merci de votre retour et bonne journée.

    Haut de page