Chers membres de la communauté,

Afin d'améliorer votre expérience des produits Somfy et qu'elle respecte au mieux les besoins de chacun d'entre vous, nous invitons nos utilisateurs à un atelier de co-création qui aura lieu le Lundi 16 Septembre 2019.

Cet atelier a pour but de mieux comprendre vos besoins en matière de gestion ainsi que protection de vos données personnelles. Nous faisons appel à vous et à votre expérience en tant que consommateur qui nous sera précieuse lors de l'atelier.

Vous trouverez plus d'informations au lien ci-dessous :

My Somfy Lab - Participez au projet

Merci d'avance et nous vous souhaitons une excellente journée,

L’équipe des Yellow’s

Question en attente de réponse

programmation fonctionnement exavia 500 ?

Mise en place des verins OK
Branchements OK
A la mise en service le portail a fonctionné correctement deux fois,ensuite seul le moteur M1 fonctionnait.Qu'elle solution pour avoir un cycle correct.

Claude V.
Claude V.

Claude V.

Niveau
0
33 / 100
points
Code postal:
89200
Spécialité:
Mon produit Somfy favori:
EXAVIA 500
Ma petite astuce:
Raison sociale:
Adresse:
3,Rue des Chênes
Ville:
AVALLON
Site internet:
Activité professionnelle:
Retraité
  • Partager cette question

    Réponses

    MC
    MC

    MC

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    intervertissez M1 et M2 au boitier pour vérifier si le 24v sort bien, si oui, intervertissez physiquement les moteurs pour lever le doute sur une panne du vérin.

    Claude V.
    Claude V.

    Claude V.

    Niveau
    0
    33 / 100
    points
    Code postal:
    89200
    Spécialité:
    Mon produit Somfy favori:
    EXAVIA 500
    Ma petite astuce:
    Raison sociale:
    Adresse:
    3,Rue des Chênes
    Ville:
    AVALLON
    Site internet:
    Activité professionnelle:
    Retraité

    Merci pour les conseils J'ai interverti m1 etM2 ok
    bien 24v sur M1 et 0v surM2.
    Inverser verins celui sur M1 ok celui sur M2 non.
    Remis branchements sur M1 et M2.
    24V sur M1 mais verin ne fonctionne pas,toujours 0V sur M2.
    la programmation en automatique fonctionne bien mais avec un seul verin.
    Que dois-je faire maintenant ?Merci

    MC
    MC

    MC

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Suspicion de panne sur le boitier.
    Il va falloir attendre le contact d'un Yellow's qui confirmera ou infirmera mon diag.
    Dans tel cas, il se chargera de votre SAV.

    Bonne journée

    Claude V.
    Claude V.

    Claude V.

    Niveau
    0
    33 / 100
    points
    Code postal:
    89200
    Spécialité:
    Mon produit Somfy favori:
    EXAVIA 500
    Ma petite astuce:
    Raison sociale:
    Adresse:
    3,Rue des Chênes
    Ville:
    AVALLON
    Site internet:
    Activité professionnelle:
    Retraité

    Merci pour votre réponse,je vous ai informé que non seulement il n'y avait pas de 24V sur m2,mais j'ai constaté que un des verins même alimenté en 24V ne fonctionne pas.Ceci peut vous aider dans votre diagnostique de panne sans doute.Merci pour vos reponses rapides.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    74300
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Claude,

    J'ai du mal à croire que la sortie M2 du boîtier électronique et le vérin M2 ne fonctionne pas, il est très peu probable, voir impossible que deux équipements tombent en panne simultanément.

    Avez-vous placé une rallonge de fil entre le vérin M2 et le boîtier électronique ? Si oui, pourriez-vous raccorder le vérin M2 sur la borne M1 du boîtier électronique sans passer par cette rallonge de câble, moteur fonctionne-t-il ?

    Bonne journée,

    Claude V.
    Claude V.

    Claude V.

    Niveau
    0
    33 / 100
    points
    Code postal:
    89200
    Spécialité:
    Mon produit Somfy favori:
    EXAVIA 500
    Ma petite astuce:
    Raison sociale:
    Adresse:
    3,Rue des Chênes
    Ville:
    AVALLON
    Site internet:
    Activité professionnelle:
    Retraité

    Suite à votre réponse,j'ai procedé comme convenu
    J'ai raccordé le moteur M2 en direct sur la borne M1,le moteur ne fonctionne pas.
    J'ai raccordé le moteur M1 sur borne M1 le moteur fonctionne.
    J'ai verifié la tension de sortie sur bornier M1 et M2 celle-ci est bonne sur les deux .
    Je pense qu'il y à un problême sur le moteur M2.
    Que pensez vous faire pour me dépanner?
    D'avance merci.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    74300
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Claude,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Vérin soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2019 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique