Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Question en attente de réponse

Vantail M2 ne s'ouvre pas

Bonjour, suite aux orages que nous avons subi il y a 1 mois, ma carte électronique a pris une surtension. Après en avoir commandé une nouvelle, je l'ai installé en suivant la notice. Le vantail m2 ne s'ouvrait pas donc j'ai changé les raccordements M1 et M2 mais sans succès. Et ce matin, j'ai tous les voyants de la carte électronique qui clignote. Et plus rien ne marche. J'avais fait appel à Somfy pour qu'il se déplace mais on m'a répondu que j'habitais trop loin... Merci de me venir en aide.

David G.
David G.

David G.

Niveau
0
3 / 100
points
Code postal:
89330
Spécialité:
Mon produit Somfy favori:
Portail électrique
Ma petite astuce:
Raison sociale:
Adresse:
4 Les Vincents
Ville:
Piffonds
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Quelle est la motorisation ?

    Ce n'est pas Somfy qui se déplace, mais des intervenants agréés à votre demande.
    https://goo.gl/t8zRCO

    Avez-vous testé chaque moteur avec une batterie ... de perceuse ?

    Thierry D.
    Thierry D.

    Thierry D.

    Niveau
    1
    119 / 750
    points
    Code postal:
    83136
    Spécialité:
    Mon produit Somfy favori:
    sga6000
    Ma petite astuce:
    Raison sociale:
    Adresse:
    140 CHEMIN DU COLLET DES ABEILLES
    Ville:
    NEOULES
    Site internet:
    Activité professionnelle:

    Bonjour,
    J'ai un problème similaire. Suite à de multiples problèmes de disjonctage de mon compteur, avec mon ancienne carte Bus pour un portail SOMFY SGA6000, j'ai commandé une nouvelle carte électronique que j'ai reçue ce jour.
    Lors de l'installation, le moteur M1 fonctionne et s'ouvre normalement, le M2 ne s'ouvre pas. Je l'ai testé avec une batterie de perçeuse, et il s'actionne en butant. Je précise qu'avec mon ancienne carte électronique les deux vantaux s'ouvraient normalement (quand il ne faisait pas disjoncter la maison). Ils fonctionnaient également sur la batterie de secours sans problème. Là j'ai testé avec la batterie de secours, mais même résultat, le vantail M1 s'ouvre, mais pas le M2.
    Merci pour votre aide.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Faites une RAZ des paramètres du boîtier et recommencez la mise en service.

    Si toujours des soucis, faites une RAZ totale, réglages et télécommandes et recommencez la mise en service.

    Thierry D.
    Thierry D.

    Thierry D.

    Niveau
    1
    119 / 750
    points
    Code postal:
    83136
    Spécialité:
    Mon produit Somfy favori:
    sga6000
    Ma petite astuce:
    Raison sociale:
    Adresse:
    140 CHEMIN DU COLLET DES ABEILLES
    Ville:
    NEOULES
    Site internet:
    Activité professionnelle:

    Youppiiie ! çà fonctionne de nouveau. Reste à voir si mon problème de "disjonctages" chronique sera résolu.
    Mille merci !!!!

    Haut de page