Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Apparaillage Tahoma Portail Slidymoove 600

Bonjour,

Je n'arrive pas à appareiller mon moteur Slidymoove 600 à Tahoma. Voici la procédure suivie.

  • Ouverture du portail avec télécommande Keypop 2 RTS, et fermeture.
  • Dans tahomalink, ajouter d'un apparail RTS, choix du portail coulissant et slidymoove 600.
  • Aller au moteur et appuyer sur le bouton du moteur jusqu'à voir la lumière Rouge (On) sur le moteur.
  • Présenter sur la cible ma télécommande Serenity livré avec la tahoma (et aillant sur certains bouton un scénario).
  • Appuyer long sur le bouton de Serenity en bas à gauche, jusqu'à voir la lumière verte sur "RADIO" du moteur. (Ce bouton est libre et ne lance pas de scénario pour info).
  • Dans tahomalink, faire suivant et saisie du code correspondant au même bouton => E68165.
  • Le test est ko.
  • Si je fais "continuer" et renommer, l'appuie sur l'action dans Tahoma ne marche tout de même pas.

Mon PIN : 1216-9818-0827.

J'ai également essayé de faire la même procédure avec l'autre bouton, sans succès.

Merci pour votre aide, je désespère...

Jérôme
Jérôme

Jérôme

Niveau
1
191 / 750
points
  • Partager cette question

    Réponses

    Jérôme
    Jérôme

    Jérôme

    Niveau
    1
    191 / 750
    points

    Bonjour Richy,

    Oui, c'est bien celle là que j'ai utilisé et indiqué dans mon message. Mais l'opération n'est pas fonctionnelle.

    Jérôme

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Jérôme,

    Si vous placez une de vos télécommandes Keypop à l'endroit où se trouve votre TaHoma, arrivez-vous bien à piloter la motorisation de portail à cette distance ?

    Bonne journée,

    Jérôme
    Jérôme

    Jérôme

    Niveau
    1
    191 / 750
    points

    Bonjour,

    J'ai réglé le problème (hourah!) Pour les prochains, pensez à :
    1. Si ça ne marche pas, échanger les codes sur la télécommande Serenity livré avec la tahoma entre les deux boutons. Le code inscrit derrière ma télécommande est inversé entre les deux boutons...
    2. Branchez les cellules photo-electriques (je n'avais pas fini leurs installations) - Je pense qu'il y a une protection qui interdit l'ouverture / fermeture sans les cellules via Tahoma. Certes, il y a un avertissement lorsqu'on ajoute le composant dans Tahoma, mais en fait ça va plus loin car ça doit empêcher l'utilisation.

    Ces deux choses faites, l'ouverture/fermeture fonctionne !

    Jérôme

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    105 / 750
    points

    Bonjour,
    J'ai la même problématique
    Impossible de rattacher mon Slidy 600 sur ma Tahoma malgré l'utilisation de la télécommande relais.
    Sinon a part ça, tout fonctionne correctement (deux télécommandes Keypop RTS, détecteurs...)
    Ma question est :
    Afin de savoir si ma télécommande relais est bien attachée à ma motorisation, peut-on normalement faire une action avec cette dernière?
    J'ai beau suivre la doc, mes tests ne sont pas concluants...
    Help

    Jérôme
    Jérôme

    Jérôme

    Niveau
    1
    191 / 750
    points

    Bonjour,

    Avez-vous essayé d'échanger les codes sur la télécommande relay ? Pour ma part, le code inscrit était inversé entre les deux boutons...
    Jérôme

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    105 / 750
    points

    Bonjour Jérôme,
    Effectivement, je vais regarder ce soir et vous tenir au courant
    Merci pour votre aide

    Bonjour à tous, je rencontre la même problématique que vous, impossible de liée la télécommande à mon moteur (LS650).

    Concernant le moteur tout est installé et fonctionne parfaitement (ouverture piétonne et total sur les 2 keypop, cellules photovoltaïque...).

    La Télécommande Serenity fonctionne je l'ai supprimée puis réinstallée mais pas de réaction sur le moteur. J'ai bien le voyant rouge pour l'appairage mais lorsque que j'appuie sur le bouton en bas a gauche de la tlc et en inversant les codes au dos cela ne donne rien.

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    105 / 750
    points

    Je me suis fait aussi avoir de ce côté là....
    Coller la télécommande simplement sur la cible et appuyer longuement sur une touche(exemple en bas à gauche) jusqu'à une réaction du moteur sans rien faire d'autre.

    Lumière verte ! j'ai eu une réaction après quelque seconde (environ 10s), le voyant vert s'est allumé. par contre le test n'est pas concluant.

    le portail ne bouge pas, même si j'appuie simplement sur le bouton (en bas a gauche). les keypop elle font réagir le moteur.

    merci pour votre aide :)

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    105 / 750
    points

    J'en suis au même point...
    De retour à mon domicile ce soir je vais essayer la manip de Jérôme en croisant les doigts!
    Inverser les codes !
    Je vous tiens au courant

    Après une énième tentative pour synchroniser la télécommande j'ai réussi.

    Cette fois ci j'ai synchronisé les deux boutons (celui en bas a gauche et celui en bas a droite) et victoire, lors du test les deux bouton font réagir le portail.

    Merci de votre aide, je croise les doigts pour toi Vincent.

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    105 / 750
    points

    Bon après un bon 1/4 de tests
    C'est négatif....
    Raccordement de la serenity au moteur
    Bouton gauche/Bouton droit
    Saisie des référence au verso (inversé ou non)
    et lors du test aucune action
    Je reviens au point de départ :-(
    Pour information ma télécommande fonctionne bien à côté de ma Tahoma

    Pendant que j'y suis, quelqu'un à déjà paramétré un clavier à code sur ce type de moteur?il était livré avec le moteur mais la notice n'intègre pas la manip pour le slidy600...

    Bonsoir Vincent est-ce qu'il y a des scénarios rattaché à votre télécommande serenity ?

    Lorsque vous essayez de la synchroniser au moteur en restant appuyé sur le bouton le voyant vert s'allume t-il ? (J'ai relâché le bouton dès que le voyant apparaissait)

    Pour ma part lorsque je l'ai synchroniser je n'avais rien paramétré d'autre pas de scénario rien.

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    105 / 750
    points

    Petite question à deux balles
    Avez vous un socle sous votre TaHoma ?

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    105 / 750
    points

    Idem
    Bon c’est pas ça ....
    Je vais retenter ce soir la manip complète
    Bonne journée

    Vincent D.
    Vincent D.

    Vincent D.

    Niveau
    1
    105 / 750
    points

    Bonsoir à vous,
    La nuit (et la journée) porte conseil...
    J'ai réussi à relier ma Tahoma à mon portail ENFIN
    L'astuce!
    Se rapprocher de la Tahoma après avoir relié la télécommande au portail...
    Deuxième astuce concernant le clavier
    Il faut tout d'abord l'initialiser en modifiant le code par défaut qui est 000000 et ensuite le rattacher au portail comme une télécommande.
    Merci à vous deux en tout cas :-)
    Bonnes fêtes de fin d'année

    Xavier T.
    Xavier T.

    Xavier T.

    Niveau
    0
    22 / 100
    points

    Bonjour, je ne sais pas si c'est bien de déterrer un ancien sujet.

    Je n'arrive pas à faire allumer le voyant vert du moteur Somfy malgré mon appui long sur la télécommande relai contre la cible du moteur (livrée avec la Tahoma).

    Je précise que j'ai fait le test sans et avec le voyant ON allumé en rouge

    Je n'ai pas osé faire la suite de l'opération.

    Merci de votre aide

    Bonjour Xavier,
    l'enregistrement de cette télécommande ce fait lorsque le moteur est "reveiller" (avec le voyant power allumer) Il faut que la télécommande soit vraiment en contacte avec la cible du boitier. je vous invite a tester avec les deux bouton (maison peine et maison barré).
    puis a continuer l'enregistrement sur votre Tahoma.
    Bonne journée.

    Xavier T.
    Xavier T.

    Xavier T.

    Niveau
    0
    22 / 100
    points

    Bonjour !

    Bon... j'ai fait le même test avec le voyant power allumé et éteint. J'ai plaqué la télécommande relai sur la cible et j'ai appuyé sur le bouton en bas à gauche. Au début, le voyant de la télécommande s'allume puis clignote pendant 10 / 15 secondes. Après, elle s'éteint et j'ai maintenu le contact pendant 2 minutes. Le voyant radio du moteur ne s'est pas allumé. J'ai changé la pile de la télécommande relai : même constat. En pièce jointe, voici la télécommande que j'utilise comme relai. Merci de votre aide.

    Atmann A.
    Atmann A.

    Atmann A.

    Niveau
    0
    22 / 100
    points

    Bonjour,

    Tout fonctionne pour moi jusqu'à l'étape de saisie de la clé car sur ma clé, je ne vois pas quel code à 6 chiffres prendre.. Merci pour votre aide, bonne journée

    Bonjour,

    Le code se trouve sur une télécommande Relais, pas sur une Keypop.

    https://boutique.somfy.fr/telecommande-relais.html

    .
    Attention : cet outil ne permet en aucun cas d'enregistrer plus de deux motorisations (1 motorisation par bouton) !

    Important : cet outil n'est pas nécessaire lorsque la mention "Connected with Tahoma" est inscrite sur le boitier électronique du moteur !

    Cet outil n'est pas une télécommande Keytis 2 NS

    Haut de page