Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Impossible de faire l'auto-apprentissage de l'Elixo Smart IO

Après une connexion laborieuse avec ma Tahoma, j'ai du reseter tous les réglages afin de pouvoir me connecter.
En voulant refaire l'auto apprentissage, le cycle ne part pas, malgré le bon sens des touches + et moins avec la translation du moteur

  • Partager cette question

    Réponses

    Après une journée de galère , j'ai trouvé la solution. Il faut débrancher la cellule et re shunter les bornes 16 à 18. L'auto apprentissage refonctionne, laisser ensuite le shunt entre 16 et 17 et remettre le contact de la cellule entre 17 et 18.
    Hélas non décrit dans la notice, comme l'appairage de la Tahoma d’ailleurs à faire absolument avant l'auto apprentissage.

    Contrôlez quand même que le portail fonctionne dans les bons sens.

    Mettez le portail à mi course et coupez le courant une minute.

    Remettez le courant, puis appuyez sur la télécommande.

    Le premier mouvement du portail est-il dans le sens ouverture ou fermeture ?

    Bonsoir, je viens de faire la manipulation proposée, le portail s'ouvre à vitesse lente après une minute de coupure et appui sur le bouton ouverture/fermeture.
    Une fois en bout de course, il remarche à vitesse normale.

    Haut de page