Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

probleme de portail evolvia 400

bonjour.
J'ai changé le moteur du portail qui avait grillé après un orage. Je l'ai récupéré et réinstallé sauf que le moteur M1 ne s'ouvre que de 20cm et le moteur M2 s'ouvre en plein ; aucun des 2 moteurs ne se referment ensuite.
Je l'ai fait repartir en SAV une seconde fois mais le problème reste inchangé.
Que dois je faire?
Merci de m'apporter votre aide car cela fait plus de 2 mois que nous sommes embêtés.

Cordialement.
Clément ROUX

clement R.
clement R.

clement R.

Niveau
0
1 / 100
point
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Vous n'avez pas pensé que celà pourrait venir du boitier électronique ?

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Eh oui, vous avez été un peu vite en besogne.

    Les deux moteurs étaient peut-être HS et le boîtier aussi.

    Il faut d'abord tester chaque moteur sur une batterie de perceuse.

    Pour le boîtier, il pourrait se faire réparer ou se remplacer.

    Haut de page