Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Problème capteur de consommation électrique IO

Bonjour
j'ai installé un capteur consommation Electrique IO
au moment du changement de mon compteur linky,
cela à fonctionné 3 mois et après plus rien.
j'ai désinstallé le capteur réinstallé mais rien n'y fait,
plus aucune remonté

des idée ou en panne ?

jean-philippe M.
jean-philippe M.

jean-philippe M.

Niveau
1
505 / 750
points
  • Partager cette question

    Réponses

    Boris S.
    Boris S.

    Boris S.

    Niveau
    0
    21 / 100
    points

    Bonjour,

    Il me semble que les branchements avec un compteur communiquant sont différents. En reprenant la notice, il y a les 2 schémas de montage.

    Bon courage à vous .

    jean-philippe M.
    jean-philippe M.

    jean-philippe M.

    Niveau
    1
    505 / 750
    points

    Bonjour
    merci pour votre réponse, j'ai trouvé la solution,
    les compteurs linky quand ils sont installés sont sur un mode appelé "historique" et après un délai de 3 mois quand énédis à fini le basculement de leur logiciel sur le nouveau compteur, il le passe en mode standard, donc la solution à été de téléphoner à mon fournisseur (total direct énergie)pour qu’il force le mode historique.
    Cela à quand même pris 1 mois .

    Lorenzo
    Lorenzo

    Lorenzo

    Niveau
    0
    31 / 100
    points

    Bonjour, mon capteur de consommation ne fonctionne plus. Je n’ai plus de remonter d’info consommation ecs, chauffage, activation fonction boost du cumulus atlantic. Cela a fonctionné pendant 5 mois et maintenant plus de remonter d’information. J’ai essayé de supprimer le capteur pour le réinitialiser et maintenant je n’arrive plus à le réinstaller. Les volets fonctionnent mais plus de fonction boost et plus de reconnaissance du capteur de consso. Merci pour votre aide

    Haut de page