Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

oximo io défectueux dès réception ?

Bonjour,

Nous avons vraiment pas de chance, nous avons reçu vendredi un moteur suite à un 1er SAV boutique somfy en ligne et ce dernier semble ne pas fonctionner dès sa réception.
En effet, ce jour nous avons souhaité installer le nouveau moteur mais rien ne se passe. aucun mouvement de la part du volet. nous n'arrivons pas à le programmer. Il ne réagit pas malgré la présence de courant.
Nous avons réalisé un test directement sur une prise de courant et le moteur ne tourne pas non plus.

Nous avons tenté de faire un effacement de mémoire moteur et rien non plus. Après appui simultané "montée-descente", aucun mouvement du volet. Pourtant, la télécommande fonctionne car le voyant vert s'allume dès qu'on appuie sur un des boutons.

Nous avons fait des recherches sur la communauté somfy et nous avons l'impression que le moteur est arrivé HS ... Nous sommes maudits ;)

A l'aide !

Merci d'avance pour vos retours,

Laure

Laure D.
Laure D.

Laure D.

Niveau
0
23 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Comme vous y allez....? Pas de parano excessive, maudit ne s'applique pas dans ce cas d'espèce.
    Ce genre de chose arrive à tout le monde.
    Je peux vous parler d'une pompe à chaleur défectueuse à la livraison....Et croyez-moi, ce fut un autre litige bien plus complexe à régler.

    Votre 1er SAV c'était quoi...? Était-ce déjà un moteur neuf qui ne fonctionnait pas ?

    Merci de préciser ce point de détail.

    Avec ce nouveau moteur, est-ce que son point de commande était livré et affecté au moteur ?

    Bon W.E

    Laure D.
    Laure D.

    Laure D.

    Niveau
    0
    23 / 100
    points

    Bonjour MC,
    Merci de votre retour,

    Malheureusement j'ai connu également de grosses déconvenues avec ma pompe à chaleur lors de la construction de ma maison!

    Mon 1er moteur (kit de remplacement) a fonctionné 4 jours avant de ne plus fonctionner. Le SAV m'a donc renvoyé un nouveau kit de remplacement moteur.

    Dans les cas, ils ont été montés par un ami menuisier qui installe du somfy dans son cadre professionnel et donc connait les manip par coeur

    Bonne fin de journée

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Patientez ici, un Yellow's va se charger de vous aider et au besoin gérer votre SAV.

    Bonne soirée

    Bonjour Laure,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre moteur soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page