Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème télécommande easy sun io gi500

Bonjour,

Je rencontre un problème sur une télécommande qui contrôle 3 volets roulants du salon. Elle fonctionnait très bien jusqu’à présent. J’ai voulu régler un va et vient (en vain) sur un volet commandé par la seconde télécommande du salon. Cela a fait des va et vient sur les volets de la première télécommande. Ensuite, en appuyant sur SET et voulant essayer de reprogrammer, j’ai découvert des groupes que j’ai décoché puis recoché. Rien à faire, j’ai toujours un ! et un numéro 2 (quand j’appui Simultanément sur <>). Il y a également un chiffre 4 quand j’appui 3sec sur prog. Impossible d’avoir le va et viens.
Merci beaucoup de votre aide!

Cordialement

Thierry

Thierry B.
Thierry B.

Thierry B.

Niveau
1
235 / 750
points
  • Partager cette question

    Réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thierry,

    Que voulez-vous dire par : "J’ai voulu régler un va et vient" ?

    Afin de vous guider dans le problème que vous rencontrez, pourriez-vous me détailler le problème que vous rencontrez ?

    Bonne journée,

    Thierry B.
    Thierry B.

    Thierry B.

    Niveau
    1
    235 / 750
    points

    Bonsoir Thomas,

    Merci de votre aide. Dans mon appartement, j'ai 6 télécommandes (1 pour chacune des 3 chambres, 2 pour la salon => chacune commandant 3 volets et 1 générale pour tout l'appartement).

    Je rencontre un problème sur une télécommande qui contrôle 3 volets roulants du salon.

    Elle fonctionnait très bien jusqu’à ce que j'essaye de régler un va et vient en suivant un tuto youtube (en vain donc j'ai du démonter le volet, dérouler totalement le cylindre du moteur jusqu'en bas et refixer le volet) sur un volet commandé par la seconde télécommande du salon.

    Il fallait obtenir un va et vient par pression sur des touches. Mais cela a fait des va et vient sur les volets de la première télécommande...

    Ensuite, en appuyant sur SET et voulant essayer de reprogrammer, j’ai découvert des groupes que j’ai décoché puis recoché... mais sans me rappeler des coches de départ.

    Rien à faire, j’ai toujours un ! et un numéro 2 (quand j’appui Simultanément sur <>). Il y a également un chiffre 4 quand j’appui 3sec sur prog. Impossible d’avoir le va et vient.

    Je suis obligé de commander ces 3 volets avec la télécommande générale, donc monter ou baisser l'ensemble des volets...

    Merci de votre appui car je commençais à désespérer.

    Bien à vous

    Thierry

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thierry,

    Je vais avoir besoin d'informations personnelles pour continuer votre dépannage et c'est pour cette raison que je viens de vous envoyer un email.

    Bonne journée,

    Thierry B.
    Thierry B.

    Thierry B.

    Niveau
    1
    235 / 750
    points

    Bonjour Thomas,

    Je reviens vers vous au sujet de ma télécommande pour laquelle vous m'aviez accompagné dans la reprogrammation, qui n'avait pu fonctionner (en septembre 2020).

    Vous m'aviez indiqué d'acheter une nouvelle télécommande.

    Je n'ai pas pris le temps depuis...

    Aujourd'hui je souhaite le faire, cela devenant indispensable.
    Mais je ne trouve plus cette télécommande en vente. Un autre modèle SOMFI pourrait il être compatible ?

    Merci

    Thierry BRUN

    Haut de page