Chers utilisateurs,

Nous rencontrons actuellement une indisponibilité de nos serveurs TAHOMA/CONNEXOON/THERMOSTAT, entraînant des difficultés à piloter, vous connecter à votre système depuis l’application TAHOMA/CONNEXOON/THERMOSTAT.

Nos équipes sont actuellement dédiées à la résolution du souci et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

la motorisation de portail 5057516A ne fonctionne plus

Bonjour,

mon moteur de portail à bras bronzal 5057516A est alimenté mais n'agit plus ni par la clé ni par télécommande. Le voyant gauche clignote rouge 4 fois en répétition. Le signal télécommande est bien reçu (voyant vert s'allume sur le cinquième voyant). Après coupure et remise du courant le portail s'ouvre automatiquement puis plus rien.
Merci pour vos conseils pour diagnostiquer et réparer.

Franck
Franck

Franck

Niveau
0
12 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    bonjour,

    Je pense qu'il s'agit d'un moteur SGA6000 ?

    pouvez-vous nous faire une photo d'un moteur et du boitier électronique;

    Débranchez les cellules au boitier, est-ce que le défaut persiste ?

    Bonne journée

    Franck
    Franck

    Franck

    Niveau
    0
    12 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour, voici 2 photos du boitier electronique, je ne suis pas sûr du type de moteur (pas d'inscription dessus a part type 5057516A).
    Après coupure courant, j'ai débranché M1 et M2, la batterie et le BUS: après remise en tension le voyant de gauche restait allumé rouge en continu. Après rebranchement de l'ensemble, le problème persiste (4 clignotements rouges et le portail ne répond plus ni par clé ni par télécommande).
    Voyez-vous d'autres manips pour diagnostiquer la panne?
    merci
    bonne journée

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,

    Je vous confirme que c'est un SGA6000 de 2009.
    Je vous confirme également que votre boitier est HS.
    Il faudra le remplacer par; https://boutique.somfy.fr/boitier-electronique-bus-sga.html
    Momentanément non dispo.

    Ou le faire réparer.

    Bonne journée.

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique