Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Slidy Moove 600 : ralenti en fin de fermeture

Bonjour,
nous avons installé un moteur slidy moove 600.
L'ouverture se passe très bien.
Cependant lors de la fermeture, il se ferme à vitesse normale (comme ouverture) puis arrivé à 1m environ de la fin (largeur piéton approximativement) il ralenti très fortement et se ferme vraiment très très doucement.
Que pensez-vous que je dois faire pour améliorer cela et avoir la meme vitesse, normale, en ouverture comme fermeture ?
Merci de vos avis !
Cordialement,
Anthony

Anthony B.
Anthony B.

Anthony B.

Niveau
0
22 / 100
points
  • Partager cette question

    Réponses

    Damien G.
    Damien G.

    Damien G.

    Niveau
    0
    54 / 100
    points

    Bonjour,

    Cela est pareil chez moi mais je pense que cela est normale afin d'éviter une arrivé trop brutal et endommager le moteur ou autre élément.

    hubert L.
    hubert L.

    hubert L.

    Niveau
    0
    43 / 100
    points

    Bonjour,
    J'ai exactement le même problème que vous mais sur un Freevia 400.J'ai posé ma question hier mais pour l'instant n'ai pas de réponse positive. J'ai fait un reset mais celà n'a rien changé.Pour ma part sur un portail de 4m il met 25 secondes à l'ouverture et 45 secondes à la fermeture ! Bonne journée

    Damien G.
    Damien G.

    Damien G.

    Niveau
    0
    54 / 100
    points

    Oui pour moi c'est exactement cela. Une fois en fin de course il recule puis avance 3 ou 4sec plus tard

    hubert L.
    hubert L.

    hubert L.

    Niveau
    0
    43 / 100
    points

    Pour moi idem, arrive en butée de fermeture,s'arrête, recule de 2cm puis repart en butée 4-5 secondes plus tard.

    Anthony B.
    Anthony B.

    Anthony B.

    Niveau
    0
    22 / 100
    points

    Bonjour à tous, merci tout d'abord pour vos nombreuses réponses.
    Alors certes quand le portail arrive en bout final de course, il s'installe dans l'avaloir puis s'ajuste quelques secondes ensuite. Mais ça, ça me semble normal, puisqu'il le fait également quand il s'ouvre. Cependant, c'est vraiment à 1m avant la fin, lors de la fermeture, il ralenti très fortement. La vitesse d'ouverture pour un portail de 270cm est de 18secondes, la fermeture est de 32 secondes (et je ne compte donc pas dans les 32s, le petit ajustement de calage de 2cm, qui est normal). En somme à l'ouverture, la course est continue et ajustement de fin, et à la fermeture la course s'interrompt, s'allonge, puis ajustement de fin.

    Anthony B.
    Anthony B.

    Anthony B.

    Niveau
    0
    22 / 100
    points

    Je lis bien la notice page 26: mais je m'interroge alors : une vitesse peut elle etre "mixte" de type lent et normal sur un seul des sens, ici la fermeture.
    voilà la notice que j'ai
    https://service.somfy.com/downloads/fr_v5/5138230aslidymo...

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Anthony,

    D'après ce que vous nous décrivez je rejoins Richy sur le fait que le moteur fonctionne tout à fait normalement.
    La zone de ralentissement à la fermeture est calculer par l'électronique pendant l'auto-apprentissage.
    Vous pouvez toutefois faire une remise à zéro de vos réglages et lancer ensuite un nouveau cycle d'apprentissage, afin que cette zone de ralentissement soit recalculée.

    Bonne journée,
    Gaelle

    Haut de page