Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 17 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

boitier evolvia 400

Bonjour,
J'ai remplacé les 2 moteurs johnson (merci somfy). Quand je branche le portail 1 sur le m1 celui-ci s'ouvre et se ferme bien mais le portail2 sur le m2 ne bouge pas. Si j'inverse les portails meme disfonctionnement le portail2 fonctionne correctement mais plus le portail1.
Y a t il un moyen pour faire des tests ou assuremment le boitier ne fonctionne pas. Son cout etant assez important j'aimerai etre sur qu'il s'agisse bien du boitier.
Merci pour tous vos retours.
Bonne journée

laurent M.
laurent M.

laurent M.

Niveau
0
57 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour,

    Oui il s'agit bien du boitier HS.

    CdL

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Quel est l'âge du système ?

    Avez-vous bien verrouillé chaque moteur ?

    Avez-vous des voyants qui clignotent après un mauvais fonctionnement ?

    Essayez après avoir fait une RAZ du boîtier (voir notice) et en refaisant une mise en service avec paramétrages des fins de courses.

    laurent M.
    laurent M.

    laurent M.

    Niveau
    0
    57 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Rebonjour et merci pour vos reponses.
    Le systeme date de 10/2017, il n'avait jamais ete mis en place.
    Les moteurs sont bien verouillés.
    Pas de clignotement de voyant seul le battant connecte sur m1 s'ouvre et se ferme.
    Et oui lors de l'apprentissage seul le battant mis sur le m1 fait l'apprentissage.
    Encore merci pour vos reponses

    Bonjour Laurent,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre électronique soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,
    Gaelle

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour

    Vous pouvez essayer après avoir fait une RAZ du boîtier et procédé à une nouvelle mise en service de la motorisation

    Haut de page