Chers membres de la communauté,

Je vous informe que nous venons de procéder au déploiement du correctif et un redémarrage de nos serveurs Thermostats connectés.

Nos services sont donc de nouveaux opérationnels.

Veuillez nous excuser pour la gène occasionnée.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Slidymoove 300 - Cellules en défaut

Bonjour à tous,

Je suis propriétaire d'un pavillon depuis 2005 et ai installé un portail coulissant, motorisé en 2006.
Auparavant, j'avais un moteur Axovia 400.

En Mars 2014, j'ai été contraint de changer une 1ère fois l'électronique. Origine de la défaillance non connue.
L'été 2020, rebelote, après une série de mini coupures de courant sur plusieurs jours, l'électronique montre une faille imposant de la changer à nouveau. Bien évidemment, plus de pièces disponibles.

Je me vois donc contraint, en Août 2020 de racheter un moteur complet, en l'occurence un Slidymoove 300 qui m'a donné entière satisfaction les 5 premiers mois.

Ces dernières semaines, de nouvelles coupures de courant. Coïncidence ou pas, le portail ne veut soudainement plus se refermer. Clignotement 3x, les cellules sont en défaut.

J'atterris ici pour expertiser mon problème et tombe sur le questionnaire de diagnostic que je trouve en passant bien fait.

J'ai d'abord effectué, sans accessoires, la procédure de réinitialisation du moteur à plusieurs reprises comme j'ai pu la lire ici sur plusieurs questions.
Le reset le refait fonctionner à nouveau et je peux rebrancher les cellules. 1ère fermeture OK, je teste les cellules en passant la main lors d'une fermeture et plantage ! Le défaut revient.

Je réinitialise à nouveau et suit la procédure indiquant de vérifier si la cellule émet la lumière
-> oui donc cellules alignées

Mesure du voltage :
-> 25V sur le bus et 25V sur les 2 borniers des cellules.

Selon le diagnostic, une procédure de retour en SAV ( n° 053320408) est engagée, ne semblant pas reproduire le défaut. Gracieusement, une nouvelle paire de cellules m'est renvoyée.

Je viens de les réinstaller, la lumière s'allume, j'entends un clic lors de la coupure du faisceau, ce que je n'avais pas auparavant sur l'ancienne paire et je considère ça comme un bon signe.

Malheureusement, à nouveau en défaut, le moteur clignote 3x malgré le changement de cellules.

Auriez vous une orientation à me donner pour me permettre enfn de récupérer la sécurité de fermeture que j'attends des cellules de détection ? J'espère que ce n'est pas encore la carte principale qui est morte. Actuellement, le portail fonctionne parfaitement cellules débranchées.

Merci pour votre aide

Aurélien C.
Aurélien C.

Aurélien C.

Niveau
0
24 / 100
points
Code postal:
17250
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
6 rue des groites
Ville:
Plassay
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour

    N'y aurait-il pas un problème sur le câblage des cellule du type mauvais contact quelque part. Peut-être serait-il intéressant de les câbler en volant pour tester.

    Bonne journée !

    Aurélien C.
    Aurélien C.

    Aurélien C.

    Niveau
    0
    24 / 100
    points
    Code postal:
    17250
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    6 rue des groites
    Ville:
    Plassay
    Site internet:
    Activité professionnelle:

    A voir effectivement, si je trouve assez de câble, je fais ça, oui.

    Je viens de retester à l'instant, les cellules sont alimentées comme le bus, lumière allumée, clic lorsqu'on coupe le faisceau mais la fermeture se poursuit. En fait elles ne fonctionnent pas ou n'ont pas l'effet escompté

    Aurélien C.
    Aurélien C.

    Aurélien C.

    Niveau
    0
    24 / 100
    points
    Code postal:
    17250
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    6 rue des groites
    Ville:
    Plassay
    Site internet:
    Activité professionnelle:

    Testé ce jour, le re-cablage "en l'air" résoud le problème. Il s'agit donc d'un faux contact malgré l'apparente bonne alimentation des cellules.

    Reste à tenter une réparation du cablage enterré, une partie aérienne proche du branchement d'une cellule étant assez contrainte.

    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour Aurélien

    Merci de ce retour.
    La panne est trouvée, reste en effet à réparer et je sais que ce n'est jamais simple à remplacer des câbles enterrés.

    Bonne journée !

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique