Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Erreur sur slidymoove 300

Bonjour, zst ce que c est normal lorsque que l on shunte la borne 3et 4 du contact sec que le moteur se mette en erreur ?
J ai fais ce test car le contact que je veux mettre me dit de faire ca sur la notice pour voir si ca sera compatible avec le moteur.
Or celui ci se met en erreur. Est ce normal ?
Merci

Merci,

Lionel Z.
Lionel Z.

Lionel Z.

Niveau
1
112 / 750
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Il ne faut pas shunter mais juste faire un contact et relâcher.

    Bonne journée !

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points

    Merci jean-luc c est ce que j ai fait il me semble mais des que je fais le contact le moteur se met en erreur et le voyant clignote.
    Mais je vais re essayer en essayant d etre plus rapide.
    Merci

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Attention, si vous avez un boitier avec les bornes "START" (5 & 6), c'est celles la qu'il faut prendre.

    Bonne journée !

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points

    Oui oui c est bien sur celle la que j ai essayé.
    Je vais refaire le test en etant plus rapide.
    Mais vous convenez que le moteur ne doit pas se mettre en erreur au cas ou ? C est pas normal.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Non, le moteur doit se mettre en mouvement sans erreur.

    Bonne journée !

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points

    Merci je vous tiendrez au courant de la suite
    Merci pour vos informations

    Bonjour,

    Pouvez-vous précisez quel est ce cette commande à contact sec ?

    Le plus simple est de faire un shunt bref <0.5s sur 5/6 du boitier, et là, vous verrez que le moteur réagit.
    S'il ne réagit pas au bref shunt de votre source, alors ce n'est pas un contact sec, ou tout au moins non adapté au moteur.

    Attention à la garantie.....

    CdL

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points

    Bon j ai refais le test et le moteur se met en erreur.
    Pourtant sur la notice il est bien marqué que l on peut brancher sur ces bornes la un visiophone ou un contact à clef.
    Et moi a peine je shunt il se met en erreur
    Est une panne ?

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points
    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    C'est donc bien les bornes 5 et 6.
    On ne voit pas l'étiquette moteur !

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points

    Quelle étiquette voulez vous voir ? le moteur c est le slidymoove 300

    Donc, faites le test indiqué,

    Serrez les deux vis, puis avec un bout de fil, faites un contact bref sur les bornes 5/6, le moteur doit se mettre en marche, un autre contact bref, il s’arrête...

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    L'étiquette peut nous donner la date de fabrication.

    Bonne journée !

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points

    C est fait c est toujours pareil le moteur se met en erreur

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points
    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points

    le voyant moteur clignote ce qui signifie une erreur et plus rien de repond au niveau télécommande, je suis obligé de couper le courant et le remettre pour enlever l erreur. 6 clignotements

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points

    la telecommande fonctionne tres bien.
    Par contre des que je shunte le contact sec et qu il y a l 'erreur la télécommande ne fonctionne plus et je suis obligé de coupé le courant et le remettre pour tout refaire fonctionner correctement

    Lionel Z.
    Lionel Z.

    Lionel Z.

    Niveau
    1
    112 / 750
    points

    Merci pour les infos et vos réponses.
    Je vais contacter la société qui me l'a vendu et installé
    Merci

    Haut de page